<!DOCTYPE html><html lang="de"><head><title>James Blunt setzt seine &quot;Afterlove&quot;-Tour 2018 Open-Air fort - News - regioactive.de</title><meta charset="UTF-8"/><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9" /><meta name="robots" content="index,follow" /><meta name="description" content="James Blunt setzt seine &quot;Afterlove&quot;-Tour 2018 fort. Im Sommer kommt er für eine Handvoll Open-Air-Konzerte erneut nach Deutschland." /><meta name="keywords" content="Preview,james blunt" /><meta property="fb:app_id" content="218345498250689" /><meta property="og:type" content="article" /><meta property="og:title" content="James Blunt setzt seine &quot;Afterlove&quot;-Tour 2018 Open-Air fort - News" /><meta property="og:description" content="James Blunt setzt seine &quot;Afterlove&quot;-Tour 2018 fort. Im Sommer kommt er für eine Handvoll Open-Air-Konzerte erneut nach Deutschland." /><meta property="og:image" content="https://www.regioactive.de/static/image/i/800436" /><meta property="og:url" content="https://www.regioactive.de/preview/2017/11/07/james-blunt-setzt-seine-afterlove-tour-2018-open-air-fort-CFx0XpMBc4.html" /><meta property="og:site_name" content="regioactive.de" /> <link rel="manifest" href="/manifest.json"> <link rel="stylesheet" type="text/css" href="/css/font-awesome-4.min.css"> <link href="https://www.regioactive.de/preview/2017/11/07/james-blunt-setzt-seine-afterlove-tour-2018-open-air-fort-CFx0XpMBc4.html" rel="canonical" /><link href="https://m.regioactive.de/preview/2017/11/07/james-blunt-setzt-seine-afterlove-tour-2018-open-air-fort-CFx0XpMBc4.html" media="handheld" rel="alternate" /><link href="https://m.regioactive.de/preview/2017/11/07/james-blunt-setzt-seine-afterlove-tour-2018-open-air-fort-CFx0XpMBc4.html" media="only screen and (max-width: 640px)" rel="alternate" /><link href="https://www.regioactive.de/rss/aktuell" rel="alternate" type="application/rss+xml" title="News auf regioactive.de" /><link href="https://m.regioactive.de/news/amp/CFx0XpMBc4.html" rel="amphtml" /><link href="/css/allmin.728559fb5cc5b2b1b5be962b9a19bb56bce552aa.css" media="all" rel="stylesheet" type="text/css" /> <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/> <meta name="google-site-verification" content="b5l5KOmEr7Q0YXEurJtTIZeNorkQqN_8ZklhdSwj0Tw" /> <meta name="google-site-verification" content="VyzC2T8f_mKeOXckDYVXMTbTEl66lzf7MBE6NWzWOl0" /> <meta name="verification" content="f4c81317e22d5dfe1c7499fa379e799a" /> <meta property="fb:pages" content="338871075332" /> <script>var regio={regiostack:[],userstack:[],authedstack:[]};</script><script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script><script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script><script src="/js/appmin.728559fb5cc5b2b1b5be962b9a19bb56bce552aa.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>var OneSignal=window.OneSignal||[];OneSignal.push(["init",{appId:"bf789e4f-cd97-4007-b926-3fc97641d606",autoRegister:true,welcomeNotification:{disable:true},notifyButton:{enable:false,size:'medium',theme:'default',position:'bottom-left',offset:{bottom:'30px',left:'15px',right:'15px'},prenotify:true,showCredit:false,text:{'tip.state.unsubscribed':'Benachrichtigungen abonnieren','tip.state.subscribed':"Benachrichtigungen abonniert!",'tip.state.blocked':"Benachrichtigungen blockiert",'message.prenotify':'Klicken, um Benachrichtigungen zu abonnieren','message.action.subscribed':"Vielen Dank!",'message.action.resubscribed':"Benachrichtigungen abonniert!",'message.action.unsubscribed':"Benachrichtigungen abbestellt",'dialog.main.title':'Benachrichtingungen','dialog.main.button.subscribe':'ABONNIEREN','dialog.main.button.unsubscribe':'ABBESTELLEN','dialog.blocked.title':'Benachrichtigungen zulassen','dialog.blocked.message':"Folgen Sie diesen Schritten, um Benachrichtigungen zuzulassen:"}}}]);</script> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-RDRD');</script> <!-- End Google Tag Manager --> </head><body> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-RDRD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <div id="fb-root"></div> <script>window.fbAsyncInit=function(){FB.init({appId:'218345498250689',version:'v2.5',status:false,cookie:true,oauth:true,xfbml:true});FB.Event.subscribe('comment.create',function(response){$.ajax({url:'/user/fbaction',data:'url='+response.href,type:'POST'});_gaq.push(['_trackSocial','facebook','comment',response.href]);});FB.Event.subscribe('edge.create',function(response){$.ajax({url:'/user/fbaction',data:'url='+response+'&t=like',type:'POST'});_gaq.push(['_trackSocial','facebook','like',response]);});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-35204629-1']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);_gaq.push(['_trackPageLoadTime()']);_gaq.push(['b._setAccount','UA-1784203-1']);_gaq.push(['b._gat._anonymizeIp']);_gaq.push(['b._trackPageview']);_gaq.push(['b._trackPageLoadTime()']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script> <div class="siteheader"> <div class="slidenav"></div> <div class="mainmenu"> <div class="awrap"> <div class="iwrap"> <img class="printlogo" src="/images/regio-logo-2015-variant.png"> <div class="headercontent"> <a href="/" title="Startseite"><div id="homelogo" class="logo"></div></a> <div class="tertiary"> <a href="/static/kontakt">Kontakt</a> | <a href="/static/impressum">Impressum</a> | <a href="/rss/aktuell" target="_blank">RSS</a> | <a href="/static/werbung">Werben</a> | <a href="/static/eventpromodemo">Eventpromo</a> | <a href="/event/edit">Veranstaltung eintragen</a><!-- | <a href="/user/loginwidget?nl" class="dialog">Newsletter</a>--> </div> <div class="search"> <form id="search" action="/suchen"> <input name="term" type="text" placeholder="Inhalte suchen ..." id="mainsearch" /> </form> </div> </div> </div> </div> <div class="nav-wrapper"> <div class="awrap"> <div class="iwrap"> <div class="controls inner"> <a href="/user/meinkonto" class="hide" data-urole="user"><span id="uid"></span> <i class="fa fa-cog"></i></a> &nbsp;<a href="/user/logout" class="hide" data-urole="user"><i class="fa fa-power-off"></i></a> <a href="/user/loginwidget" class="dialog hide" data-urole="guest"><i class="fa fa-lock"></i> Anmelden</a> </div> <a href="/" class="slide-logo"></a> <ul class="sitenav"> <li class=""><a href="/">Startseite</a></li><li class="themenlink active"><a href="/themen">Aktuelle Themen</a></li><li class="regioneventlink "><a href="/events" class="localized" data-href="/user/getloc?context=events">Veranstaltungen</a></li><!--<li class="festivals "><a href="/festivals-2017">Festivals 2017</a></li>--><li class="regionlink sitenavregio "><a href="/regional" class="localized" data-href="/user/getloc?context=regional">Regional</a></li> </ul> </div> </div> <div class="secondary"> <div class="awrap"> <div class="iwrap" id="secnav"> <span class="rubrik">Rubrik:</span> <span class="taglist"><a href="/news">News</a></span> <span class="rubrik">Thema:</span> <span class="taglist"><a href="/themen/james-blunt">james blunt</a></span> <span data-secnavspace=""></span> </div> </div> </div> </div> <div class="clearfix"></div> </div> </div> <div class="bodyfooter"> <div class="awrap"> <div class="lb"> <div class="adunit" data-adunit="Regioactive_Google_Leaderboard" id="Regioactive_Google_Leaderboard" data-dimensions="728x90,888x600,800x250,970x250"></div> <div class="adunit" data-adunit="Regioactive_Main_Leaderboard" id="Regioactive_Main_Leaderboard" data-dimensions="728x90,888x600,800x250,970x250"></div></div> <div class="sk skb"> <div class="adunit" data-adunit="Regioactive_Google_Halfpage_Ad" id="Regioactive_Google_Halfpage_Ad" data-dimensions="120x600,160x600,300x600"></div> <div class="adunit" data-adunit="Regioactive_Main_Halfpage_Ad" id="Regioactive_Main_Halfpage_Ad" data-dimensions="120x600,160x600,300x600"></div></div><div class="sk2 skb" style="display:none"> <div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- regio-sky --><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-5638972494413272" data-ad-slot="4264421103"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div> <div class="content-wrap"> <div class="sitebody"> <div class="inner"> <div class="article detail story" data-track="story-CFx0XpMBc4" data-resource="story-CFx0XpMBc4"> <div class="left-column fullwidth"> <!-- <nav><div class="breadcrumbs"><a href="/magazin">News und Berichte</a> &rsaquo; <a href="/magazin/vorschau">Vorschau</a></div></nav> --> <div class="subhead">Gefühlvolle Balladen</div> <h1 class="notmargin"> James Blunt setzt seine "Afterlove"-Tour 2018 Open-Air fort </h1> <p class="muted">Von <a href="/tags/author/guid/fxx5ynSW2F/Bella+Bender">Bella Bender</a>, <span class="muted"><span class="show-for-medium-up">veröffentlicht am </span>07.11.2017</span></p> </div> <div class="left-column article-body"> <div class="article-image"> <a href="/fotostrecke/story/CFx0XpMBc4-1"><img src="https://storage.googleapis.com/leitmotiv-multi/regio-image-2017-10/800436/xtralarge/comp_img_6219.jpg" alt="James Blunt (live in Frankfurt 2017)" border="0"></a> <a href="/fotostrecke/story/CFx0XpMBc4-1" class="button small radius gallerystart caps"><i class="fa fa-play-circle "></i> Fotostrecke starten</a> </div> <p class="muted smaller caps">James Blunt (live in Frankfurt 2017) &copy; Torsten Reitz</p> <div class="vertsuffixd "><div id="social-actions" class=""> <div class="addthis_sharing_toolbox"></div></div> </div> <p class="teaser">James Blunt setzt seine "Afterlove"-Tour 2018 fort. Im Sommer kommt er für eine Handvoll Open-Air-Konzerte erneut nach Deutschland. </p> <div id="slidertrigger"></div> <p>&quot;If you thought 2016 was bad, I&#39;m releasing an album in 2017&quot;, warnte <a href="/themen/james-blunt">James Blunt</a> vor der Ver&ouml;ffentlichung von &quot;Afterlove&quot; selbstironisch auf Twitter.</p><p>Viele seiner Fans sahen das naturgem&auml;&szlig; anders sorgten daf&uuml;r, dass zumindest der britische Balladen-K&ouml;nig ein ziemlich gutes Jahr hatte. Seine &quot;Afterlove&quot;-Tour im Herbst 2017 war so erfolgreich, dass es 2018 mit den Live-Konzerten weitergeht.</p><h3>Diesmal Open-Air</h3><p>2018 geht die &quot;Afterlove&quot;-Tour in eine neue Runde. Mindestens viermal wird James Blunt in Deutschland auftreten. Aktuell best&auml;tigt sind Konzerte in Balingen, Bochum, Coburg und Dresden. Dass die n&auml;chste Best&auml;tigung in St&auml;dten mit &quot;E&quot; und &quot;F&quot; im Anfangsbuchstaben sein wird, ist allerdings nur ein Ger&uuml;cht.</p><p>Wer herausfinden m&ouml;chte, wie wir sein Konzert in der Frankfurter Festhalle fanden, kann hier den <a href="/review/2017/10/23/james-blunt-mimt-in-der-frankfurter-festhalle-den-rockstar-2Dpf3qzXTn.html">Konzertbericht</a> nachlesen oder einfach nur <a href="/galerie/2017/10/23/softie-mit-biss-bilder-von-james-blunt-live-in-der-festhalle-frankfurt-rlQNH91Gtt.html">Bilder</a> ansehen. Im Sommer 2018 gibt es dann eine neue Chance, James Blunt live zu erleben.</p><h3>James Blunt live 2018</h3><div>22.07.2018 in Balingen (Marktplatz)</div><div>17.08.2018 in Bochum (Zeltfestival Ruhr)</div><div>18.08.2018 in Coburg (Schlossplatz)</div><div><div class="clr"></div><div class="articlelinks llist"><a class="button small radius tickets" rel="nofollow" href="/konzert/james-blunt-open-air-dresden-freilichtbuehne-junge-garde-2018-07-24-tickets-qHmtv7HLYm.html"><strong class="tix">Terminübersicht und Ticketbestellung!</strong></a></div><div class="clr"></div><div class="clr"></div></div> <div id="textbottom"></div> <div class="hidden-for-small-only"><div class="addthis_responsive_sharing" style="margin-top: 24px"></div></div> <div class="tags vertsuffix"> <p class="muted smaller nobmargin">Alles zum Thema:</p> <a	href="/themen/james-blunt"	title="News, Berichte, Fotogalerien, Termine zum Thema james blunt"	data-id="2403"	class="label radius tag" style="display:inline-block">james blunt</a> </div> <div class="printhide"> <div id="plista_widget_belowArticle"></div> </div> <script>if(!window.PLISTA){window.PLISTA={publickey:'56082040d505a6d3ed1dd3f9',item:{objectid:"storyCFx0XpMBc4",title:"James Blunt setzt seine &quot;Afterlove&quot;-Tour 2018 Open-Air fort",text:"James Blunt setzt seine &quot;Afterlove&quot;-Tour 2018 fort. Im Sommer kommt er für eine Handvoll Open-Air-Konzerte erneut nach Deutschland.",url:"https://www.regioactive.de/preview/2017/11/07/james-blunt-setzt-seine-afterlove-tour-2018-open-air-fort-CFx0XpMBc4.html",img:"https://storage.googleapis.com/leitmotiv-multi/regio-image-2017-10/800436/full/comp_img_6219.jpg",category:"",updated_at:1510063440,published_at:1510063440}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script> <h3 class="printhide">Kommentare</h3> <div class="fbcomments" data-table="story" data-guid="CFx0XpMBc4"> <div class="fb-comments" data-href="https://www.regioactive.de/preview/2017/11/07/james-blunt-setzt-seine-afterlove-tour-2018-open-air-fort-CFx0XpMBc4.html" data-colorscheme="light"></div> </div> </div> <div class="right-column article-related stickable"> <div> <div class="adunit vert-suffix ca" data-adunit="Regioactive_Google_Medium_Rectangle" id="Regioactive_Google_Medium_Rectangle" data-dimensions="300x250"></div><div class="adunit vert-suffix ca" data-adunit="Regioactive_Main_Medium_Rectangle" id="Regioactive_Main_Medium_Rectangle" data-dimensions="300x250"></div> <h3 class="divider wimage">Mehr zum Thema</h3> <div class="preview story card fullwidth vertsuffix" data-resource="story-2Dpf3qzXTn"><div class="media"> <div class="media-object left "><a href="/review/2017/10/23/james-blunt-mimt-in-der-frankfurter-festhalle-den-rockstar-2Dpf3qzXTn.html" title="King of Kuschelpop - James Blunt mimt in der Frankfurter Festhalle den Rockstar"><img src="https://storage.googleapis.com/leitmotiv-multi/regio-image-2017-10/800419/large/comp_img_6059.jpg" alt="King of Kuschelpop - James Blunt mimt in der Frankfurter Festhalle den Rockstar"></a></div> <div class="media-body"> <h2 class="article-title notmargin"> <a href="/review/2017/10/23/james-blunt-mimt-in-der-frankfurter-festhalle-den-rockstar-2Dpf3qzXTn.html" title="King of Kuschelpop - James Blunt mimt in der Frankfurter Festhalle den Rockstar"> <span class="subhead">King of Kuschelpop<span class="subhead-divider"> - </span></span>James Blunt mimt in der Frankfurter Festhalle den Rockstar </a> </h2> <p class="smaller muted caps">von Patrick Unrath, veröffentlicht am 23.10.2017 </div> <div class="clearfix"></div></div></div> <div class="preview story card fullwidth vertsuffix" data-resource="story-rlQNH91Gtt"><div class="media"> <div class="media-object left "><a href="/galerie/2017/10/23/softie-mit-biss-bilder-von-james-blunt-live-in-der-festhalle-frankfurt-rlQNH91Gtt.html" title="Ungefiltert - Softie mit Biss: Bilder von James Blunt live in der Festhalle Frankfurt"><img src="https://storage.googleapis.com/leitmotiv-multi/regio-image-2017-10/800417/large/comp_img_6044.jpg" alt="Ungefiltert - Softie mit Biss: Bilder von James Blunt live in der Festhalle Frankfurt"></a></div> <div class="media-body"> <h2 class="article-title notmargin"> <a href="/galerie/2017/10/23/softie-mit-biss-bilder-von-james-blunt-live-in-der-festhalle-frankfurt-rlQNH91Gtt.html" title="Ungefiltert - Softie mit Biss: Bilder von James Blunt live in der Festhalle Frankfurt"> <span class="subhead">Ungefiltert<span class="subhead-divider"> - </span></span>Softie mit Biss: Bilder von James Blunt live in der Festhalle Frankfurt </a> </h2> <p class="smaller muted caps">Fotos: Torsten Reitz, veröffentlicht am 23.10.2017 </div> <div class="clearfix"></div></div></div> <div class="preview story card fullwidth vertsuffix" data-resource="story-WbsxzTxcT"><div class="media"> <div class="media-object left "><a href="/review/2014/03/07/mondlandung-ohne-turbulenzen-james-blunt-live-in-der-festhalle-frankfurt-WbsxzTxcT.html" title="Kuschelweich - Mondlandung ohne Turbulenzen: James Blunt live in der Festhalle Frankfurt"><img src="https://5dfe2990e384e3314862-11d7df1842e7ea63c843b08f87e2050b.ssl.cf3.rackcdn.com/489064/large/james_blunt_frankfurt1.jpg" alt="Kuschelweich - Mondlandung ohne Turbulenzen: James Blunt live in der Festhalle Frankfurt"></a></div> <div class="media-body"> <h2 class="article-title notmargin"> <a href="/review/2014/03/07/mondlandung-ohne-turbulenzen-james-blunt-live-in-der-festhalle-frankfurt-WbsxzTxcT.html" title="Kuschelweich - Mondlandung ohne Turbulenzen: James Blunt live in der Festhalle Frankfurt"> <span class="subhead">Kuschelweich<span class="subhead-divider"> - </span></span>Mondlandung ohne Turbulenzen: James Blunt live in der Festhalle Frankfurt </a> </h2> <p class="smaller muted caps">von Patrick Unrath, veröffentlicht am 07.03.2014 </div> <div class="clearfix"></div></div></div><div class="adunit vert-suffix ca" data-adunit="Regioactive_Google_Medium_Rectangle_2" id="Regioactive_Google_Medium_Rectangle_2" data-dimensions="300x250"></div><div class="adunit vert-suffix ca" data-adunit="Regioactive_Main_Medium_Rectangle_2" id="Regioactive_Main_Medium_Rectangle_2" data-dimensions="300x250"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- box300 --><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5638972494413272" data-ad-slot="3168564301"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div> </div> <div class="clearfix"></div> </div><style type="text/css"> #gadscont { display:none; } .gadafterteaser { display:block !important; padding:10px 0 20px 66px; } </style> <div id="slider"> </div> </div> </div> <!-- <div id="lbsk"></div> --> </div> </div> <div class="" id="footer"> <div class="awrap"><div class="container footermenu"> <p class="header">regioactive.de</p> <ul> <li><a title="Team" href="/static/about">Team</a></li> <li><a title="Werben auf regioactive.de" href="/static/werbung">Werben auf regioactive.de</a></li> <li><a title="Veranstaltung eintragen" href="/event/edit">Veranstaltung eintragen</a></li> <li><a title="Impressum" href="/static/impressum">Impressum</a></li> <li><a title="Datenschutz" href="/static/impressum#datenschutz">Datenschutz</a></li></ul></div><div class="container footermenu"> <p class="header">Freunde und Partner</p> <ul> <li><a target="_blank" title="Backstage PRO" href="http://www.backstagepro.de">Backstage PRO</a></li> <li><a target="_blank" title="Musikhaus Thomann" href="http://www.thomann.de">Musikhaus Thomann</a></li> <li><a target="_blank" title="intro Magazin" href="http://www.intro.de">intro Magazin</a></li> <li><a target="_blank" title="tonspion" href="http://www.tonspion.de">tonspion</a></li></ul></div> <div class="container footermenu"> <p class="header">Unternehmen</p> <ul> <li><a title="Kontakt" href="/static/kontakt">Kontakt</a></li> <li><a title="Jobs" href="/static/jobs">Jobs</a></li></ul></div><div class="container footermenu rg"> <p class="info">&copy; 2001-2017 regioactive.de</p><p class="info">Für die Richtigkeit und Vollständigkeit sämtlicher Inhalte wird keine Gewähr übernommen.</p> <div class="social" style="position:absolute;right:0;bottom:-28px;"> <a href="http://www.facebook.com/regioactive.de" target="_blank" title="regioactive.de auf Facebook"><i class="fa fa-2x fa-facebook"></i></a> <a href="https://twitter.com/regioactive" target="_blank" title="regioactive.de auf Twitter"><i class="fa fa-2x fa-twitter"></i></a></div></div> </div> </div> </div> <script>regio.userstack.push(function(){if(regio.user.gv){$('#gadscont').addClass('gadafterteaser');}});regio.authedstack.push(function(){if(regio.user.role!='guest'&&regio.user.role!='user'){$('.image.noshow').removeClass('noshow');$(".masonry").sortable();$('#sbmorder').show();$('#sbmorder').click(function(){var iorder='';$('.masonry .image').each(function(){iorder+=$(this).attr('id').replace('img-','')+',';});var params={"order":iorder,'guid':'CFx0XpMBc4','table':'story'};regio.ui.block('.masonry');regio.ui.block('#sbmorder');$.get('/admin/iorder',params,function(res){if(res.success){}
regio.ui.unblock('.masonry');regio.ui.unblock('#sbmorder');},'json');});}});_gaq.push(['_trackEvent','detailklick','story-Preview-2017-CFx0XpMBc4','James Blunt setzt seine &quot;Afterlove&quot;-Tour 2018 Open-Air fort',0]);_gaq.push(['b._trackEvent','detailklick','story-Preview-2017-CFx0XpMBc4','James Blunt setzt seine &quot;Afterlove&quot;-Tour 2018 Open-Air fort',0]);_gaq.push(['_trackEvent','thema','james blunt','James Blunt setzt seine &quot;Afterlove&quot;-Tour 2018 Open-Air fort',0]);_gaq.push(['b._trackEvent','thema','james blunt','James Blunt setzt seine &quot;Afterlove&quot;-Tour 2018 Open-Air fort',0]);</script> <script>$(function(){var waypoint=$('.nav-wrapper').waypoint({handler:function(direction){if(direction=='down'){$('.slidenav').html($('.nav-wrapper').html());$('.slidenav').addClass('slid');$(document).foundation();regio.ui.init(($('.chgloc').parent()));regio.ui.init(($('.iwrap .controls.inner')));}else{$('.slidenav').html('');$('.slidenav').removeClass('slid');$(document).foundation();$('.right-column > div.stuck').removeClass('stuck');}},offset:'-90px'})})</script> <div id="dialog" class="reveal-modal" data-reveal> <div class="inn"></div> <a class="close-reveal-modal">&#215;</a> </div> <button class="button tiny" style="display:none" id="clearcache">Cache leeren</button> <script>var addthis_config={data_track_clickback:false,data_ga_property:'UA-1784203-1',data_ga_social:true}
var addthis_share={url:'https://www.regioactive.de/preview/2017/11/07/james-blunt-setzt-seine-afterlove-tour-2018-open-air-fort-CFx0XpMBc4.html'}</script> <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56d29e0abcd259a6"></script> <div id="footwerb"></div> </body></html>
<!-- generated in 6.3653900623322 secs on 2017-11-07 15:09:23 -->
<!-- loaded www.regioactive.de/preview/2017/11/07/james-blunt-setzt-seine-afterlove-tour-2018-open-air-fort-CFx0XpMBc4.html from cache in 0.00025296211242676 secs -->