<!DOCTYPE html><html lang="de"><head><title>Harry Potter und der Stein der Weisen live in Concert verzaubert Deutschland und Österreich 2017/18 - News - regioactive.de</title><meta charset="UTF-8"/><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9" /><meta name="robots" content="index,follow" /><meta name="description" content="Von Oktober 2017 bis Januar 2018 kann man Harry Potter und der Stein der Weisen live in Concert in Deutschland und Österreich erleben. In 8 Städten wird die Filmmusik von Komponisten John Williams insgesamt von einem Orchester begleitend zum Film aufgefüh" /><meta name="keywords" content="Preview,harry potter" /><meta property="fb:app_id" content="218345498250689" /><meta property="og:type" content="article" /><meta property="og:title" content="Harry Potter und der Stein der Weisen live in Concert verzaubert Deutschland und Österreich 2017/18 - News" /><meta property="og:description" content="Von Oktober 2017 bis Januar 2018 kann man Harry Potter und der Stein der Weisen live in Concert in Deutschland und Österreich erleben. In 8 Städten wird die Filmmusik von Komponisten John Williams insgesamt von einem Orchester begleitend zum Film aufgefüh" /><meta property="og:image" content="https://www.regioactive.de/static/image/i/747145" /><meta property="og:url" content="https://www.regioactive.de/preview/2017/08/15/harry-potter-und-der-stein-der-weisen-live-in-concert-verzaubert-deutschland-und-oesterreich-2017-18-V74H0MCv6r.html" /><meta property="og:site_name" content="regioactive.de" /> <link rel="manifest" href="/manifest.json"> <link rel="stylesheet" type="text/css" href="/css/font-awesome-4.min.css"> <link href="https://www.regioactive.de/preview/2017/08/15/harry-potter-und-der-stein-der-weisen-live-in-concert-verzaubert-deutschland-und-oesterreich-2017-18-V74H0MCv6r.html" rel="canonical" /><link href="https://m.regioactive.de/preview/2017/08/15/harry-potter-und-der-stein-der-weisen-live-in-concert-verzaubert-deutschland-und-oesterreich-2017-18-V74H0MCv6r.html" media="handheld" rel="alternate" /><link href="https://m.regioactive.de/preview/2017/08/15/harry-potter-und-der-stein-der-weisen-live-in-concert-verzaubert-deutschland-und-oesterreich-2017-18-V74H0MCv6r.html" media="only screen and (max-width: 640px)" rel="alternate" /><link href="https://www.regioactive.de/rss/aktuell" rel="alternate" type="application/rss+xml" title="News auf regioactive.de" /><link href="https://m.regioactive.de/news/amp/V74H0MCv6r.html" rel="amphtml" /><link href="/css/allmin.5749730e0bc3b1cf0b42afc4fc1aeb0f1b6fb682.css" media="all" rel="stylesheet" type="text/css" /> <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/> <meta name="google-site-verification" content="b5l5KOmEr7Q0YXEurJtTIZeNorkQqN_8ZklhdSwj0Tw" /> <meta name="google-site-verification" content="VyzC2T8f_mKeOXckDYVXMTbTEl66lzf7MBE6NWzWOl0" /> <meta name="verification" content="f4c81317e22d5dfe1c7499fa379e799a" /> <meta property="fb:pages" content="338871075332" /> <script>var regio={regiostack:[],userstack:[],authedstack:[]};</script><script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script><script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script><script src="/js/appmin.5749730e0bc3b1cf0b42afc4fc1aeb0f1b6fb682.js"></script> <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent <script>window.cookieconsent_options={"message":"Wir verwenden Cookies um die bestmögliche Nutzererfahrung zu gewährleisten.","dismiss":"OK!","learnMore":"Weitere Informationen","link":"http://www.regioactive.de/static/impressum#datenschutz","theme":"dark-bottom"};</script> <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script> --> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>var OneSignal=window.OneSignal||[];OneSignal.push(["init",{appId:"bf789e4f-cd97-4007-b926-3fc97641d606",autoRegister:true,welcomeNotification:{disable:true},notifyButton:{enable:false,size:'medium',theme:'default',position:'bottom-left',offset:{bottom:'30px',left:'15px',right:'15px'},prenotify:true,showCredit:false,text:{'tip.state.unsubscribed':'Benachrichtigungen abonnieren','tip.state.subscribed':"Benachrichtigungen abonniert!",'tip.state.blocked':"Benachrichtigungen blockiert",'message.prenotify':'Klicken, um Benachrichtigungen zu abonnieren','message.action.subscribed':"Vielen Dank!",'message.action.resubscribed':"Benachrichtigungen abonniert!",'message.action.unsubscribed':"Benachrichtigungen abbestellt",'dialog.main.title':'Benachrichtingungen','dialog.main.button.subscribe':'ABONNIEREN','dialog.main.button.unsubscribe':'ABBESTELLEN','dialog.blocked.title':'Benachrichtigungen zulassen','dialog.blocked.message':"Folgen Sie diesen Schritten, um Benachrichtigungen zuzulassen:"}}}]);</script> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-RDRD');</script> <!-- End Google Tag Manager --> </head><body> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-RDRD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <div id="fb-root"></div> <script>window.fbAsyncInit=function(){FB.init({appId:'218345498250689',version:'v2.1',status:false,cookie:true,oauth:true,xfbml:true});FB.Event.subscribe('comment.create',function(response){$.ajax({url:'/user/fbaction',data:'url='+response.href,type:'POST'});_gaq.push(['_trackSocial','facebook','comment',response.href]);});FB.Event.subscribe('edge.create',function(response){$.ajax({url:'/user/fbaction',data:'url='+response+'&t=like',type:'POST'});_gaq.push(['_trackSocial','facebook','like',response]);});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-35204629-1']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);_gaq.push(['_trackPageLoadTime()']);_gaq.push(['b._setAccount','UA-1784203-1']);_gaq.push(['b._gat._anonymizeIp']);_gaq.push(['b._trackPageview']);_gaq.push(['b._trackPageLoadTime()']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script> <div class="siteheader"> <div class="slidenav"></div> <div class="mainmenu"> <div class="awrap"> <div class="iwrap"> <img class="printlogo" src="/images/regio-logo-2015-variant.png"> <div class="headercontent"> <a href="/" title="Startseite"><div id="homelogo" class="logo"></div></a> <div class="tertiary"> <a href="/static/kontakt">Kontakt</a> | <a href="/static/impressum">Impressum</a> | <a href="/rss/aktuell" target="_blank">RSS</a> | <a href="/static/werbung">Werben</a> | <a href="/static/eventpromodemo">Eventpromo</a> | <a href="/event/edit">Veranstaltung eintragen</a><!-- | <a href="/user/loginwidget?nl" class="dialog">Newsletter</a>--> </div> <div class="search"> <form id="search" action="/suchen"> <input name="term" type="text" placeholder="Inhalte suchen ..." id="mainsearch" /> </form> </div> </div> </div> </div> <div class="nav-wrapper"> <div class="awrap"> <div class="iwrap"> <div class="controls inner"> <a href="/user/meinkonto" class="hide" data-urole="user"><span id="uid"></span> <i class="fa fa-cog"></i></a> &nbsp;<a href="/user/logout" class="hide" data-urole="user"><i class="fa fa-power-off"></i></a> <a href="/user/loginwidget" class="dialog hide" data-urole="guest"><i class="fa fa-lock"></i> Anmelden</a> </div> <a href="/" class="slide-logo"></a> <ul class="sitenav"> <li class=""><a href="/">Startseite</a></li><li class="themenlink active"><a href="/themen">Aktuelle Themen</a></li><li class="regioneventlink "><a href="/events" class="localized" data-href="/user/getloc?context=events">Veranstaltungen</a></li><li class="festivals "><a href="/festivals-2017">Festivals 2017</a></li><li class="regionlink sitenavregio "><a href="/regional" class="localized" data-href="/user/getloc?context=regional">Regional</a></li> </ul> </div> </div> <div class="secondary"> <div class="awrap"> <div class="iwrap" id="secnav"> <span class="rubrik">Rubrik:</span> <span class="taglist"><a href="/news">News</a></span> <span data-secnavspace=""></span> </div> </div> </div> </div> <div class="clearfix"></div> </div> </div> <div class="bodyfooter"> <div class="awrap"> <div class="lb"> <div class="adunit" data-adunit="Regioactive_Google_Leaderboard" id="Regioactive_Google_Leaderboard" data-dimensions="728x90,888x600,800x250,970x250"></div> <div class="adunit" data-adunit="Regioactive_Main_Leaderboard" id="Regioactive_Main_Leaderboard" data-dimensions="728x90,888x600,800x250,970x250"></div></div> <div class="sk skb"> <div class="adunit" data-adunit="Regioactive_Google_Halfpage_Ad" id="Regioactive_Google_Halfpage_Ad" data-dimensions="120x600,160x600,300x600"></div> <div class="adunit" data-adunit="Regioactive_Main_Halfpage_Ad" id="Regioactive_Main_Halfpage_Ad" data-dimensions="120x600,160x600,300x600"></div></div><div class="sk2 skb" style="display:none"> <div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- regio-sky --><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-5638972494413272" data-ad-slot="4264421103"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div> <div class="content-wrap"> <div class="sitebody"> <div class="inner"> <div class="article detail story" data-track="story-V74H0MCv6r" data-resource="story-V74H0MCv6r"> <div class="left-column fullwidth"> <!-- <nav><div class="breadcrumbs"><a href="/magazin">News und Berichte</a> &rsaquo; <a href="/magazin/vorschau">Vorschau</a></div></nav> --> <div class="subhead">Magische Konzertreihe</div> <h1 class="notmargin"> Harry Potter und der Stein der Weisen live in Concert verzaubert Deutschland und Österreich 2017/18 </h1> <p class="muted">Von <a href="/tags/author/guid/0ZQWnGJtyc/Friederike+Jaich">Friederike Jaich</a>, <span class="muted"><span class="show-for-medium-up">veröffentlicht am </span>15.08.2017</span></p> </div> <div class="left-column article-body"> <div class="article-image"> <img src="https://storage.googleapis.com/leitmotiv-multi/regio-image-2017-04/747145/xtralarge/harry_potter_foto_04_credit_warner_bros_2001.jpg" alt="Harry Potter und der Stein der Weisen in Concert (2017)" border="0"> </div> <p class="muted smaller caps">Harry Potter und der Stein der Weisen in Concert (2017) &copy; Warner Bros. 2001</p> <div class="vertsuffixd "><div id="social-actions" class=""> <div class="addthis_sharing_toolbox"></div></div> </div> <p class="teaser">Von Oktober 2017 bis Januar 2018 kann man Harry Potter und der Stein der Weisen live in Concert in Deutschland und Österreich erleben. Dann wird die Filmmusik des Komponisten John Williams insgesamt von einem Orchester begleitend zum Film aufgeführt. </p> <div id="slidertrigger"></div> <p>Seit des Erscheinen des ersten Bandes, verzaubert Harry Potter seine Fans in den B&uuml;chern und auf der gro&szlig;en Leinwand. Kaum ein anderes Werk konnte eine ganze Generation so in seinen Bann ziehen wie der Junge mit der runden Nickelbrille und der blitzf&ouml;rmigen Narbe.</p><p>In den kommenden Jahre geht die komplette Filmsaga mit Live-Orchester auf gro&szlig;e Tour. In Deutschland geht es 2017 mit dem ersten Teil der Geschichte &quot;Harry Potter und der Stein der Weisen&quot; los. Begleitend zum Film wird ein Orchester die magische Musik von Komponist <a href="/themen/john-williams">John Williams</a> live performen.&nbsp;</p><h3>Harry Potter live in Concert auf Tour</h3><p>Das renommierte Deutsche Filmorchester Babelsberg wird die Musik zu &quot;Harry Potter und der Stein der Weisen&quot; am 1. und 2. Dezember in M&uuml;nchen sowie am 3. Dezember in der Festhalle in Frankfurt live auf die B&uuml;hne bringen.</p><p>Die Konzerte in &Ouml;sterreich (Salzburg, Graz, Linz und Innsbruck) werden vom&nbsp;Philharmonic Orchestra Pilsen bestritten, das auch f&uuml;r das Konzert Anfang Januar 2018 in K&ouml;ln best&auml;tigt ist.</p><p>F&uuml;r 2018 sind zudem die ersten Termine f&uuml;r den zweiten Teil der Konzertreihe &quot;Harry Potter und die Kammer des Schreckens&quot; angek&uuml;ndigt. Die jeweiligen Orchester stehen noch nicht fest.</p><p><iframe frameborder="0" height="353" scrolling="no" src="https://www.youtube.com/embed/iDfH9WqK6TU" width="628"></iframe></p><h3>Harry Potter und der Stein der Weisen live in Concert</h3><p><div class="clr"></div><div class="articlelinks llist"><div data-diff="" data-guid="9wyLdRNh5Q" data-resource="event-9wyLdRNh5Q" data-beginn="1508950800" data-time="" class="event preview konzert even thumb card vevent " data-eventfilter-guid="9wyLdRNh5Q"> <div class="media"> <div class="media-object left"><div class="calendarBox "><div class="month">Okt</div><div class="day">25</div><div class="year">2017</div></div></div> <div class="media-body"> <h2 class="article-title notmargin"> <a href="/konzert/harry-potter-und-der-stein-der-weisen-in-concert-philharmonic-orchestra-pilsen-salzburg-salzburgarena-2017-10-25-9wyLdRNh5Q.html" title="Harry Potter und der Stein der Weisen in Concert - Philharmonic Orchestra Pilsen in Salzburg, 25.10.2017"> <span class="summary">Harry Potter und der Stein der Weisen in Concert - Philharmonic Orchestra Pilsen in Salzburg </span> </a> </h2> <p class="sb nobmargin"> <span class="date dtstart">25.10.2017<span class="value-title" title="2017-10-25T19:00:00+02:00"></span>, 19:00 Uhr</span>, <span class="location hurl">Salzburg, Salzburgarena</span><span class="locstring">Salzburgarena</span> </p> <span class="url">https://www.regioactive.de/konzert/harry-potter-und-der-stein-der-weisen-in-concert-philharmonic-orchestra-pilsen-salzburg-salzburgarena-2017-10-25-9wyLdRNh5Q.html</span> </div> <!-- <div class="eventfav"> <a href="#" data-resource="event-9wyLdRNh5Q" data-eventfav><i class="fa fa-heart-o"></i></a> </div> --> <div class="clearfix"></div> </div> <div class="arr"></div> </div> <div data-diff="" data-guid="SFbxvg4SsJ" data-resource="event-SFbxvg4SsJ" data-beginn="1509030000" data-time="" class="event preview konzert tickets odd thumb card vevent " data-eventfilter-guid="SFbxvg4SsJ"> <div class="media"> <div class="media-object left"><div class="calendarBox "><div class="month">Okt</div><div class="day">26</div><div class="year">2017</div></div></div> <div class="media-body"> <h2 class="article-title notmargin"> <a href="/konzert/harry-potter-und-der-stein-der-weisen-in-concert-philharmonic-orchestra-pilsen-graz-stadthalle-graz-2017-10-26-tickets-SFbxvg4SsJ.html" title="Harry Potter und der Stein der Weisen in Concert - Philharmonic Orchestra Pilsen in Graz, 26.10.2017 - Tickets"> <span class="summary">Harry Potter und der Stein der Weisen in Concert - Philharmonic Orchestra Pilsen in Graz </span> </a> </h2> <p class="sb nobmargin"> <span class="date dtstart">26.10.2017<span class="value-title" title="2017-10-26T17:00:00+02:00"></span>, 17:00 Uhr</span>, <span class="location hurl">Graz, Stadthalle</span><span class="locstring">Stadthalle</span> </p> <span class="url">https://www.regioactive.de/konzert/harry-potter-und-der-stein-der-weisen-in-concert-philharmonic-orchestra-pilsen-graz-stadthalle-graz-2017-10-26-tickets-SFbxvg4SsJ.html</span> </div> <!-- <div class="eventfav wticket"> <a href="#" data-resource="event-SFbxvg4SsJ" data-eventfav><i class="fa fa-heart-o"></i></a> </div> --> <a class="tickets radius button tiny" href="/konzert/harry-potter-und-der-stein-der-weisen-in-concert-philharmonic-orchestra-pilsen-graz-stadthalle-graz-2017-10-26-tickets-SFbxvg4SsJ.html" title="Tickets kaufen für Harry Potter und der Stein der Weisen in Concert - Philharmonic Orchestra Pilsen">Tickets!</a> <div class="clearfix"></div> </div> <div class="arr"></div> </div> <div data-diff="" data-guid="WJ6CNGgQyg" data-resource="event-WJ6CNGgQyg" data-beginn="1509123600" data-time="" class="event preview konzert tickets even thumb card vevent " data-eventfilter-guid="WJ6CNGgQyg"> <div class="media"> <div class="media-object left"><div class="calendarBox "><div class="month">Okt</div><div class="day">27</div><div class="year">2017</div></div></div> <div class="media-body"> <h2 class="article-title notmargin"> <a href="/konzert/harry-potter-und-der-stein-der-weisen-in-concert-philharmonic-orchestra-pilsen-linz-tipsarena-linz-2017-10-27-tickets-WJ6CNGgQyg.html" title="Harry Potter und der Stein der Weisen in Concert - Philharmonic Orchestra Pilsen in Linz, 27.10.2017 - Tickets"> <span class="summary">Harry Potter und der Stein der Weisen in Concert - Philharmonic Orchestra Pilsen in Linz </span> </a> </h2> <p class="sb nobmargin"> <span class="date dtstart">27.10.2017<span class="value-title" title="2017-10-27T19:00:00+02:00"></span>, 19:00 Uhr</span>, <span class="location hurl">Linz, TipsArena</span><span class="locstring">TipsArena</span> </p> <span class="url">https://www.regioactive.de/konzert/harry-potter-und-der-stein-der-weisen-in-concert-philharmonic-orchestra-pilsen-linz-tipsarena-linz-2017-10-27-tickets-WJ6CNGgQyg.html</span> </div> <!-- <div class="eventfav wticket"> <a href="#" data-resource="event-WJ6CNGgQyg" data-eventfav><i class="fa fa-heart-o"></i></a> </div> --> <a class="tickets radius button tiny" href="/konzert/harry-potter-und-der-stein-der-weisen-in-concert-philharmonic-orchestra-pilsen-linz-tipsarena-linz-2017-10-27-tickets-WJ6CNGgQyg.html" title="Tickets kaufen für Harry Potter und der Stein der Weisen in Concert - Philharmonic Orchestra Pilsen">Tickets!</a> <div class="clearfix"></div> </div> <div class="arr"></div> </div> <div data-diff="" data-guid="BZQnX53Ccc" data-resource="event-BZQnX53Ccc" data-beginn="1509210000" data-time="" class="event preview konzert tickets odd thumb card vevent " data-eventfilter-guid="BZQnX53Ccc"> <div class="media"> <div class="media-object left"><div class="calendarBox "><div class="month">Okt</div><div class="day">28</div><div class="year">2017</div></div></div> <div class="media-body"> <h2 class="article-title notmargin"> <a href="/konzert/harry-potter-und-der-stein-der-weisen-in-concert-philharmonic-orchestra-pilsen-innsbruck-olympiahalle-innsbruck-2017-10-28-tickets-BZQnX53Ccc.html" title="Harry Potter und der Stein der Weisen in Concert - Philharmonic Orchestra Pilsen in Innsbruck, 28.10.2017 - Tickets"> <span class="summary">Harry Potter und der Stein der Weisen in Concert - Philharmonic Orchestra Pilsen in Innsbruck </span> </a> </h2> <p class="sb nobmargin"> <span class="date dtstart">28.10.2017<span class="value-title" title="2017-10-28T19:00:00+02:00"></span>, 19:00 Uhr</span>, <span class="location hurl">Innsbruck, Olympiahalle</span><span class="locstring">Olympiahalle</span> </p> <span class="url">https://www.regioactive.de/konzert/harry-potter-und-der-stein-der-weisen-in-concert-philharmonic-orchestra-pilsen-innsbruck-olympiahalle-innsbruck-2017-10-28-tickets-BZQnX53Ccc.html</span> </div> <!-- <div class="eventfav wticket"> <a href="#" data-resource="event-BZQnX53Ccc" data-eventfav><i class="fa fa-heart-o"></i></a> </div> --> <a class="tickets radius button tiny" href="/konzert/harry-potter-und-der-stein-der-weisen-in-concert-philharmonic-orchestra-pilsen-innsbruck-olympiahalle-innsbruck-2017-10-28-tickets-BZQnX53Ccc.html" title="Tickets kaufen für Harry Potter und der Stein der Weisen in Concert - Philharmonic Orchestra Pilsen">Tickets!</a> <div class="clearfix"></div> </div> <div class="arr"></div> </div> <div data-diff="" data-guid="rfSFs3znky" data-resource="event-rfSFs3znky" data-beginn="1512153000" data-time="" class="event preview konzert tickets even thumb card vevent " data-eventfilter-guid="rfSFs3znky"> <div class="media"> <div class="media-object left"><div class="calendarBox "><div class="month">Dez</div><div class="day">1</div><div class="year">2017</div></div></div> <div class="media-body"> <h2 class="article-title notmargin"> <a href="/konzert/harry-potter-und-der-stein-der-weisen-in-concert-dt-filmorchester-babelsberg-muenchen-philharmonie-im-gasteig-2017-12-01-tickets-rfSFs3znky.html" title="Harry Potter und der Stein der Weisen - in Concert - Dt.Filmorchester Babelsberg in München, 01.12.2017 - Tickets"> <span class="summary">Harry Potter und der Stein der Weisen - in Concert - Dt.Filmorchester Babelsberg in München </span> </a> </h2> <p class="sb nobmargin"> <span class="date dtstart">01.12.2017<span class="value-title" title="2017-12-01T19:30:00+01:00"></span>, 19:30 Uhr</span>, <span class="location hurl">München, Philharmonie im Gasteig</span><span class="locstring">Philharmonie im Gasteig</span> </p> <span class="url">https://www.regioactive.de/konzert/harry-potter-und-der-stein-der-weisen-in-concert-dt-filmorchester-babelsberg-muenchen-philharmonie-im-gasteig-2017-12-01-tickets-rfSFs3znky.html</span> </div> <!-- <div class="eventfav wticket"> <a href="#" data-resource="event-rfSFs3znky" data-eventfav><i class="fa fa-heart-o"></i></a> </div> --> <a class="tickets radius button tiny" href="/konzert/harry-potter-und-der-stein-der-weisen-in-concert-dt-filmorchester-babelsberg-muenchen-philharmonie-im-gasteig-2017-12-01-tickets-rfSFs3znky.html" title="Tickets kaufen für Harry Potter und der Stein der Weisen - in Concert - Dt.Filmorchester Babelsberg">Tickets!</a> <div class="clearfix"></div> </div> <div class="arr"></div> </div> <div style="margin:10px 0 10px 0;text-align:center"><div class="textinsert"><!-- responsive --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5638972494413272" data-ad-slot="2930807101" data-ad-format="auto"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div data-diff="" data-guid="HcGFHkVnBM" data-resource="event-HcGFHkVnBM" data-beginn="1512223200" data-time="" class="event preview konzert tickets odd thumb card vevent " data-eventfilter-guid="HcGFHkVnBM"> <div class="media"> <div class="media-object left"><div class="calendarBox "><div class="month">Dez</div><div class="day">2</div><div class="year">2017</div></div></div> <div class="media-body"> <h2 class="article-title notmargin"> <a href="/konzert/harry-potter-und-der-stein-der-weisen-in-concert-dt-filmorchester-babelsberg-muenchen-philharmonie-im-gasteig-2017-12-02-tickets-HcGFHkVnBM.html" title="Harry Potter und der Stein der Weisen - in Concert - Dt.Filmorchester Babelsberg in München, 02.12.2017 - Tickets"> <span class="summary">Harry Potter und der Stein der Weisen - in Concert - Dt.Filmorchester Babelsberg in München </span> </a> </h2> <p class="sb nobmargin"> <span class="date dtstart">02.12.2017<span class="value-title" title="2017-12-02T15:00:00+01:00"></span>, 15:00 Uhr</span>, <span class="location hurl">München, Philharmonie im Gasteig</span><span class="locstring">Philharmonie im Gasteig</span> </p> <span class="url">https://www.regioactive.de/konzert/harry-potter-und-der-stein-der-weisen-in-concert-dt-filmorchester-babelsberg-muenchen-philharmonie-im-gasteig-2017-12-02-tickets-HcGFHkVnBM.html</span> </div> <!-- <div class="eventfav wticket"> <a href="#" data-resource="event-HcGFHkVnBM" data-eventfav><i class="fa fa-heart-o"></i></a> </div> --> <a class="tickets radius button tiny" href="/konzert/harry-potter-und-der-stein-der-weisen-in-concert-dt-filmorchester-babelsberg-muenchen-philharmonie-im-gasteig-2017-12-02-tickets-HcGFHkVnBM.html" title="Tickets kaufen für Harry Potter und der Stein der Weisen - in Concert - Dt.Filmorchester Babelsberg">Tickets!</a> <div class="clearfix"></div> </div> <div class="arr"></div> </div> <div data-diff="" data-guid="Kkghmh2mgC" data-resource="event-Kkghmh2mgC" data-beginn="1512239400" data-time="" class="event preview konzert tickets even thumb card vevent " data-eventfilter-guid="Kkghmh2mgC"> <div class="media"> <div class="media-object left"><div class="calendarBox "><div class="month">Dez</div><div class="day">2</div><div class="year">2017</div></div></div> <div class="media-body"> <h2 class="article-title notmargin"> <a href="/konzert/harry-potter-und-der-stein-der-weisen-in-concert-dt-filmorchester-babelsberg-muenchen-philharmonie-im-gasteig-2017-12-02-tickets-Kkghmh2mgC.html" title="Harry Potter und der Stein der Weisen - in Concert - Dt.Filmorchester Babelsberg in München, 02.12.2017 - Tickets"> <span class="summary">Harry Potter und der Stein der Weisen - in Concert - Dt.Filmorchester Babelsberg in München </span> </a> </h2> <p class="sb nobmargin"> <span class="date dtstart">02.12.2017<span class="value-title" title="2017-12-02T19:30:00+01:00"></span>, 19:30 Uhr</span>, <span class="location hurl">München, Philharmonie im Gasteig</span><span class="locstring">Philharmonie im Gasteig</span> </p> <span class="url">https://www.regioactive.de/konzert/harry-potter-und-der-stein-der-weisen-in-concert-dt-filmorchester-babelsberg-muenchen-philharmonie-im-gasteig-2017-12-02-tickets-Kkghmh2mgC.html</span> </div> <!-- <div class="eventfav wticket"> <a href="#" data-resource="event-Kkghmh2mgC" data-eventfav><i class="fa fa-heart-o"></i></a> </div> --> <a class="tickets radius button tiny" href="/konzert/harry-potter-und-der-stein-der-weisen-in-concert-dt-filmorchester-babelsberg-muenchen-philharmonie-im-gasteig-2017-12-02-tickets-Kkghmh2mgC.html" title="Tickets kaufen für Harry Potter und der Stein der Weisen - in Concert - Dt.Filmorchester Babelsberg">Tickets!</a> <div class="clearfix"></div> </div> <div class="arr"></div> </div> <div data-diff="" data-guid="gsvj6dt4rV" data-resource="event-gsvj6dt4rV" data-beginn="1512320400" data-time="" class="event preview konzert tickets odd thumb card vevent " data-eventfilter-guid="gsvj6dt4rV"> <div class="media"> <div class="media-object left"><div class="calendarBox "><div class="month">Dez</div><div class="day">3</div><div class="year">2017</div></div></div> <div class="media-body"> <h2 class="article-title notmargin"> <a href="/konzert/harry-potter-und-der-stein-der-weisen-frankfurt-am-main-festhalle-frankfurt-2017-12-03-tickets-gsvj6dt4rV.html" title="Harry Potter und der Stein der Weisen in Frankfurt am Main, 03.12.2017 - Tickets"> <span class="summary">Harry Potter und der Stein der Weisen in Frankfurt am Main </span> </a> </h2> <p class="sb nobmargin"> <span class="date dtstart">03.12.2017<span class="value-title" title="2017-12-03T18:00:00+01:00"></span>, 18:00 Uhr</span>, <span class="location hurl">Frankfurt am Main, Festhalle Frankfurt</span><span class="locstring">Festhalle Frankfurt</span> </p> <span class="url">https://www.regioactive.de/konzert/harry-potter-und-der-stein-der-weisen-frankfurt-am-main-festhalle-frankfurt-2017-12-03-tickets-gsvj6dt4rV.html</span> </div> <!-- <div class="eventfav wticket"> <a href="#" data-resource="event-gsvj6dt4rV" data-eventfav><i class="fa fa-heart-o"></i></a> </div> --> <a class="tickets radius button tiny" href="/konzert/harry-potter-und-der-stein-der-weisen-frankfurt-am-main-festhalle-frankfurt-2017-12-03-tickets-gsvj6dt4rV.html" title="Tickets kaufen für Harry Potter und der Stein der Weisen">Tickets!</a> <div class="clearfix"></div> </div> <div class="arr"></div> </div> <div data-diff="" data-guid="s5fydF4dJm" data-resource="event-s5fydF4dJm" data-beginn="1517679000" data-time="" class="event preview konzert tickets even thumb card vevent " data-eventfilter-guid="s5fydF4dJm"> <div class="media"> <div class="media-object left"><div class="calendarBox "><div class="month">Feb</div><div class="day">3</div><div class="year">2018</div></div></div> <div class="media-body"> <h2 class="article-title notmargin"> <a href="/konzert/harry-potter-und-der-stein-der-weisen-dresden-kulturpalast-dresden-2018-02-03-tickets-s5fydF4dJm.html" title="Harry Potter und der Stein der Weisen in Dresden, 03.02.2018 - Tickets"> <span class="summary">Harry Potter und der Stein der Weisen in Dresden </span> </a> </h2> <p class="sb nobmargin"> <span class="date dtstart">03.02.2018<span class="value-title" title="2018-02-03T18:30:00+01:00"></span>, 18:30 Uhr</span>, <span class="location hurl">Dresden, Kulturpalast</span><span class="locstring">Kulturpalast</span> </p> <span class="url">https://www.regioactive.de/konzert/harry-potter-und-der-stein-der-weisen-dresden-kulturpalast-dresden-2018-02-03-tickets-s5fydF4dJm.html</span> </div> <!-- <div class="eventfav wticket"> <a href="#" data-resource="event-s5fydF4dJm" data-eventfav><i class="fa fa-heart-o"></i></a> </div> --> <a class="tickets radius button tiny" href="/konzert/harry-potter-und-der-stein-der-weisen-dresden-kulturpalast-dresden-2018-02-03-tickets-s5fydF4dJm.html" title="Tickets kaufen für Harry Potter und der Stein der Weisen">Tickets!</a> <div class="clearfix"></div> </div> <div class="arr"></div> </div> <div data-diff="" data-guid="kLTC1q3BwQ" data-resource="event-kLTC1q3BwQ" data-beginn="1517749200" data-time="" class="event preview konzert tickets odd thumb card vevent " data-eventfilter-guid="kLTC1q3BwQ"> <div class="media"> <div class="media-object left"><div class="calendarBox "><div class="month">Feb</div><div class="day">4</div><div class="year">2018</div></div></div> <div class="media-body"> <h2 class="article-title notmargin"> <a href="/konzert/harry-potter-und-der-stein-der-weisen-dresden-kulturpalast-dresden-2018-02-04-tickets-kLTC1q3BwQ.html" title="Harry Potter und der Stein der Weisen in Dresden, 04.02.2018 - Tickets"> <span class="summary">Harry Potter und der Stein der Weisen in Dresden </span> </a> </h2> <p class="sb nobmargin"> <span class="date dtstart">04.02.2018<span class="value-title" title="2018-02-04T14:00:00+01:00"></span>, 14:00 Uhr</span>, <span class="location hurl">Dresden, Kulturpalast</span><span class="locstring">Kulturpalast</span> </p> <span class="url">https://www.regioactive.de/konzert/harry-potter-und-der-stein-der-weisen-dresden-kulturpalast-dresden-2018-02-04-tickets-kLTC1q3BwQ.html</span> </div> <!-- <div class="eventfav wticket"> <a href="#" data-resource="event-kLTC1q3BwQ" data-eventfav><i class="fa fa-heart-o"></i></a> </div> --> <a class="tickets radius button tiny" href="/konzert/harry-potter-und-der-stein-der-weisen-dresden-kulturpalast-dresden-2018-02-04-tickets-kLTC1q3BwQ.html" title="Tickets kaufen für Harry Potter und der Stein der Weisen">Tickets!</a> <div class="clearfix"></div> </div> <div class="arr"></div> </div> <div data-diff="" data-guid="PbKdyb544Q" data-resource="event-PbKdyb544Q" data-beginn="1517765400" data-time="" class="event preview konzert tickets even thumb card vevent " data-eventfilter-guid="PbKdyb544Q"> <div class="media"> <div class="media-object left"><div class="calendarBox "><div class="month">Feb</div><div class="day">4</div><div class="year">2018</div></div></div> <div class="media-body"> <h2 class="article-title notmargin"> <a href="/konzert/harry-potter-und-der-stein-der-weisen-dresden-kulturpalast-dresden-2018-02-04-tickets-PbKdyb544Q.html" title="Harry Potter und der Stein der Weisen in Dresden, 04.02.2018 - Tickets"> <span class="summary">Harry Potter und der Stein der Weisen in Dresden </span> </a> </h2> <p class="sb nobmargin"> <span class="date dtstart">04.02.2018<span class="value-title" title="2018-02-04T18:30:00+01:00"></span>, 18:30 Uhr</span>, <span class="location hurl">Dresden, Kulturpalast</span><span class="locstring">Kulturpalast</span> </p> <span class="url">https://www.regioactive.de/konzert/harry-potter-und-der-stein-der-weisen-dresden-kulturpalast-dresden-2018-02-04-tickets-PbKdyb544Q.html</span> </div> <!-- <div class="eventfav wticket"> <a href="#" data-resource="event-PbKdyb544Q" data-eventfav><i class="fa fa-heart-o"></i></a> </div> --> <a class="tickets radius button tiny" href="/konzert/harry-potter-und-der-stein-der-weisen-dresden-kulturpalast-dresden-2018-02-04-tickets-PbKdyb544Q.html" title="Tickets kaufen für Harry Potter und der Stein der Weisen">Tickets!</a> <div class="clearfix"></div> </div> <div class="arr"></div> </div> </div><div class="clr"></div></p> <div id="textbottom"></div> <div class="hidden-for-small-only"><div class="addthis_responsive_sharing" style="margin-top: 24px"></div></div> <div class="printhide"> <div id="plista_widget_belowArticle"></div> </div> <script>if(!window.PLISTA){window.PLISTA={publickey:'56082040d505a6d3ed1dd3f9',item:{objectid:"storyV74H0MCv6r",title:"Harry Potter und der Stein der Weisen live in Concert verzaubert Deutschland und Österreich 2017/18",text:"Von Oktober 2017 bis Januar 2018 kann man Harry Potter und der Stein der Weisen live in Concert in Deutschland und Österreich erleben. In 8 Städten wird die Filmmusik von Komponisten John Williams insgesamt von einem Orchester begleitend zum Film aufgefüh",url:"https://www.regioactive.de/preview/2017/08/15/harry-potter-und-der-stein-der-weisen-live-in-concert-verzaubert-deutschland-und-oesterreich-2017-18-V74H0MCv6r.html",img:"https://storage.googleapis.com/leitmotiv-multi/regio-image-2017-04/747145/full/harry_potter_foto_04_credit_warner_bros_2001.jpg",category:"",updated_at:1502787900,published_at:1502787900}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script> <h3 class="printhide">Kommentare</h3> <div class="fbcomments" data-table="story" data-guid="V74H0MCv6r"> <div class="fb-comments" data-href="https://www.regioactive.de/preview/2017/08/15/harry-potter-und-der-stein-der-weisen-live-in-concert-verzaubert-deutschland-und-oesterreich-2017-18-V74H0MCv6r.html" data-colorscheme="light"></div> </div> </div> <div class="right-column article-related stickable"> <div> <div class="adunit vert-suffix ca" data-adunit="Regioactive_Google_Medium_Rectangle" id="Regioactive_Google_Medium_Rectangle" data-dimensions="300x250"></div><div class="adunit vert-suffix ca" data-adunit="Regioactive_Main_Medium_Rectangle" id="Regioactive_Main_Medium_Rectangle" data-dimensions="300x250"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- box300 --><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5638972494413272" data-ad-slot="3168564301"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div> </div> <div class="clearfix"></div> </div><style type="text/css"> #gadscont { display:none; } .gadafterteaser { display:block !important; padding:10px 0 20px 66px; } </style> <div id="slider"> </div> </div> </div> <!-- <div id="lbsk"></div> --> </div> </div> <div class="" id="footer"> <div class="awrap"><div class="container footermenu"> <p class="header">regioactive.de</p> <ul> <li><a title="Team" href="/static/about">Team</a></li> <li><a title="Werben auf regioactive.de" href="/static/werbung">Werben auf regioactive.de</a></li> <li><a title="Veranstaltung eintragen" href="/event/edit">Veranstaltung eintragen</a></li> <li><a title="Impressum" href="/static/impressum">Impressum</a></li> <li><a title="Datenschutz" href="/static/impressum#datenschutz">Datenschutz</a></li></ul></div><div class="container footermenu"> <p class="header">Freunde und Partner</p> <ul> <li><a target="_blank" title="Backstage PRO" href="http://www.backstagepro.de">Backstage PRO</a></li> <li><a target="_blank" title="Musikhaus Thomann" href="http://www.thomann.de">Musikhaus Thomann</a></li> <li><a target="_blank" title="intro Magazin" href="http://www.intro.de">intro Magazin</a></li> <li><a target="_blank" title="tonspion" href="http://www.tonspion.de">tonspion</a></li></ul></div> <div class="container footermenu"> <p class="header">Unternehmen</p> <ul> <li><a title="Kontakt" href="/static/kontakt">Kontakt</a></li> <li><a title="Jobs" href="/static/jobs">Jobs</a></li></ul></div><div class="container footermenu rg"> <p class="info">&copy; 2001-2017 regioactive.de</p><p class="info">Für die Richtigkeit und Vollständigkeit sämtlicher Inhalte wird keine Gewähr übernommen.</p> <div class="social" style="position:absolute;right:0;bottom:-28px;"> <a href="http://www.facebook.com/regioactive.de" target="_blank" title="regioactive.de auf Facebook"><i class="fa fa-2x fa-facebook"></i></a> <a href="https://twitter.com/regioactive" target="_blank" title="regioactive.de auf Twitter"><i class="fa fa-2x fa-twitter"></i></a></div></div> </div> </div> </div> <script>regio.userstack.push(function(){if(regio.user.gv){$('#gadscont').addClass('gadafterteaser');}});regio.authedstack.push(function(){if(regio.user.role!='guest'&&regio.user.role!='user'){$('.image.noshow').removeClass('noshow');$(".masonry").sortable();$('#sbmorder').show();$('#sbmorder').click(function(){var iorder='';$('.masonry .image').each(function(){iorder+=$(this).attr('id').replace('img-','')+',';});var params={"order":iorder,'guid':'V74H0MCv6r','table':'story'};regio.ui.block('.masonry');regio.ui.block('#sbmorder');$.get('/admin/iorder',params,function(res){if(res.success){}
regio.ui.unblock('.masonry');regio.ui.unblock('#sbmorder');},'json');});}});_gaq.push(['_trackEvent','detailklick','story-Preview-V74H0MCv6r','Harry Potter und der Stein der Weisen live in Concert verzaubert Deutschland und Österreich 2017/18',0]);_gaq.push(['b._trackEvent','detailklick','story-Preview-V74H0MCv6r','Harry Potter und der Stein der Weisen live in Concert verzaubert Deutschland und Österreich 2017/18',0]);</script> <script>$(function(){var waypoint=$('.nav-wrapper').waypoint({handler:function(direction){if(direction=='down'){$('.slidenav').html($('.nav-wrapper').html());$('.slidenav').addClass('slid');$(document).foundation();regio.ui.init(($('.chgloc').parent()));regio.ui.init(($('.iwrap .controls.inner')));}else{$('.slidenav').html('');$('.slidenav').removeClass('slid');$(document).foundation();$('.right-column > div.stuck').removeClass('stuck');}},offset:'-90px'})})</script> <div id="dialog" class="reveal-modal" data-reveal> <div class="inn"></div> <a class="close-reveal-modal">&#215;</a> </div> <button class="button tiny" style="display:none" id="clearcache">Cache leeren</button> <script>var addthis_config={data_track_clickback:false,data_ga_property:'UA-1784203-1',data_ga_social:true}
var addthis_share={url:'https://www.regioactive.de/preview/2017/08/15/harry-potter-und-der-stein-der-weisen-live-in-concert-verzaubert-deutschland-und-oesterreich-2017-18-V74H0MCv6r.html'}</script> <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56d29e0abcd259a6"></script> <!-- <script>addthis.addEventListener('addthis.ready',addthisReady);</script> --> <div id="footwerb"></div> </body></html>
<!-- generated in 0.47716498374939 secs on 2017-08-15 13:16:02 -->
<!-- loaded www.regioactive.de/preview/2017/08/15/harry-potter-und-der-stein-der-weisen-live-in-concert-verzaubert-deutschland-und-oesterreich-2017-18-V74H0MCv6r.html from cache in 0.00037097930908203 secs -->