<!DOCTYPE html>
<html lang="de">
<head>
	<title>Architects treten im August 2017 in Saarbrücken und Wiesbaden auf - News - regioactive.de</title>
	<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9" />
<meta name="robots" content="index,follow" />
<meta name="description" content="Die Metalcore-Band Architects gibt am 6. und 7. August 2017 Konzerte in der Garage Saarbrücken und im Schlachthof Wiesbaden.
Als Vorbands spielen Wolf Down und Fit For An Autopsy." />
<meta name="keywords" content="Preview,architects" />
<meta property="fb:app_id" content="218345498250689" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Architects treten im August 2017 in Saarbrücken und Wiesbaden auf - News" />
<meta property="og:description" content="Die Metalcore-Band Architects gibt am 6. und 7. August 2017 Konzerte in der Garage Saarbrücken und im Schlachthof Wiesbaden.
Als Vorbands spielen Wolf Down und Fit For An Autopsy." />
<meta property="og:image" content="https://www.regioactive.de/static/image/i/669715" />
<meta property="og:url" content="https://www.regioactive.de/preview/2017/03/20/architects-treten-im-august-2017-in-saarbruecken-und-wiesbaden-auf-FWKcD7g3B6.html" />
<meta property="og:site_name" content="regioactive.de" />
        <link rel="manifest" href="/manifest.json">
        <link rel="stylesheet" type="text/css" href="/css/font-awesome-4.min.css">
    
                        	        
                <link href="https://www.regioactive.de/preview/2017/03/20/architects-treten-im-august-2017-in-saarbruecken-und-wiesbaden-auf-FWKcD7g3B6.html" rel="canonical" />
<link href="https://m.regioactive.de/preview/2017/03/20/architects-treten-im-august-2017-in-saarbruecken-und-wiesbaden-auf-FWKcD7g3B6.html" media="handheld" rel="alternate" />
<link href="https://m.regioactive.de/preview/2017/03/20/architects-treten-im-august-2017-in-saarbruecken-und-wiesbaden-auf-FWKcD7g3B6.html" media="only screen and (max-width: 640px)" rel="alternate" />
<link href="https://www.regioactive.de/rss/aktuell" rel="alternate" type="application/rss+xml" title="News auf regioactive.de" />
<link href="https://m.regioactive.de/news/amp/FWKcD7g3B6.html" rel="amphtml" />
<link href="/css/allmin.9f7de2a8c3fc1c483cc58a3ed1257bb9a8ab5458.css" media="all" rel="stylesheet" type="text/css" />         
        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
        <meta name="google-site-verification" content="b5l5KOmEr7Q0YXEurJtTIZeNorkQqN_8ZklhdSwj0Tw" />
        <meta name="google-site-verification" content="VyzC2T8f_mKeOXckDYVXMTbTEl66lzf7MBE6NWzWOl0" />
        <meta name="verification" content="f4c81317e22d5dfe1c7499fa379e799a" />
        <meta property="fb:pages" content="338871075332" />
                                                                                                                                            
	<script type="text/javascript">
    //<![CDATA[
    var regio = {regiostack:[],userstack:[],authedstack:[]};    //]]>
</script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script>
<script type="text/javascript" src="/js/appmin.9c4aa5867fdddd157ebaa6aff297f00bbcc9b16a.js"></script>        <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent
        <script type="text/javascript">
            window.cookieconsent_options = {"message":"Wir verwenden Cookies um die bestmögliche Nutzererfahrung zu gewährleisten.","dismiss":"OK!","learnMore":"Weitere Informationen","link":"http://www.regioactive.de/static/impressum#datenschutz","theme":"dark-bottom"};
        </script>

        <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
         -->
        <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + 
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
        </script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
        <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "bf789e4f-cd97-4007-b926-3fc97641d606",
      autoRegister: true,
      welcomeNotification: {
         disable: true
      },
      notifyButton: {
        enable: false, /* Required to use the notify button */
        size: 'medium', /* One of 'small', 'medium', or 'large' */
        theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
        position: 'bottom-left', /* Either 'bottom-left' or 'bottom-right' */
         offset: {
            bottom: '30px',
            left: '15px', /* Only applied if bottom-left */
            right: '15px' /* Only applied if bottom-right */
        },
        prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
        showCredit: false, /* Hide the OneSignal logo */
        text: {
            'tip.state.unsubscribed': 'Benachrichtigungen abonnieren',
            'tip.state.subscribed': "Benachrichtigungen abonniert!",
            'tip.state.blocked': "Benachrichtigungen blockiert",
            'message.prenotify': 'Klicken, um Benachrichtigungen zu abonnieren',
            'message.action.subscribed': "Vielen Dank!",
            'message.action.resubscribed': "Benachrichtigungen abonniert!",
            'message.action.unsubscribed': "Benachrichtigungen abbestellt",
            'dialog.main.title': 'Benachrichtingungen',
            'dialog.main.button.subscribe': 'ABONNIEREN',
            'dialog.main.button.unsubscribe': 'ABBESTELLEN',
            'dialog.blocked.title': 'Benachrichtigungen zulassen',
            'dialog.blocked.message': "Folgen Sie diesen Schritten, um Benachrichtigungen zuzulassen:"
            
        }
    }

    }]);
  </script>
     <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-RDRD');</script>
    <!-- End Google Tag Manager -->         
   </head>
<body>  
        <!-- Google Tag Manager (noscript) -->
     <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-RDRD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->      
        
       <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                       
                        <div id="fb-root"></div>
                        <script>window.fbAsyncInit = function() {
                        FB.init({
                          appId      : '218345498250689',
                          version    : 'v2.1',    
                          status     : false,
                          cookie     : true,
                          oauth      : true,
                          xfbml      : true
                        });
                        FB.Event.subscribe('comment.create',
                              function (response) {
                                $.ajax({
                                        url: '/user/fbaction',
                                        data: 'url='+response.href,
                                        type:'POST'
                                   });
                                   _gaq.push(['_trackSocial', 'facebook', 'comment', response.href]);
                          });
                         FB.Event.subscribe('edge.create',
                              function (response) {
                                $.ajax({
                                        url: '/user/fbaction',
                                        data: 'url='+response+'&t=like',
                                        type:'POST'
                                   });
                                   _gaq.push(['_trackSocial', 'facebook', 'like', response]);
                          });

                          
                      };

			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/de_DE/sdk.js";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
        
                <script>
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-35204629-1']);
                  _gaq.push(['_gat._anonymizeIp']);
                  _gaq.push(['_trackPageview']);
                  _gaq.push(['_trackPageLoadTime()']);
                  _gaq.push(['b._setAccount', 'UA-1784203-1']);
                  _gaq.push(['b._gat._anonymizeIp']);
                  _gaq.push(['b._trackPageview']);
                  _gaq.push(['b._trackPageLoadTime()']);

                  (function() {
                    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                  })();

                </script>
            <div class="siteheader">
            <div class="slidenav"></div>
            <div class="mainmenu">
                <div class="awrap">
                    <div class="iwrap">
                        <img class="printlogo" src="/images/regio-logo-2015-variant.png">
                        <div class="headercontent">
                            <a href="/" title="Startseite"><div id="homelogo" class="logo"></div></a>
                            <div class="tertiary">
                                <a href="/static/kontakt">Kontakt</a> | <a href="/static/impressum">Impressum</a> | <a href="/rss/aktuell" target="_blank">RSS</a> | <a href="/static/werbung">Werben</a> | <a href="/static/eventpromodemo">Eventpromo</a> | <a href="/event/edit">Veranstaltung eintragen</a><!-- | <a href="/user/loginwidget?nl" class="dialog">Newsletter</a>-->
                            </div>
                            <div class="search">
                                <form id="search" action="/suchen">
                                    <input name="term" type="text" placeholder="Inhalte suchen ..." id="mainsearch" />
                                </form>

                            </div>
                        </div>
                    </div>
                </div>
                <div class="nav-wrapper">
                    <div class="awrap">
                        <div class="iwrap">
                        <div class="controls inner">
                            <a href="/user/meinkonto" class="hide" data-urole="user"><span id="uid"></span> <i class="fa fa-cog"></i></a> &nbsp;<a href="/user/logout" class="hide" data-urole="user"><i class="fa fa-power-off"></i></a>
                            <a href="/user/loginwidget" class="dialog hide" data-urole="guest"><i class="fa fa-lock"></i> Anmelden</a>
                        </div>
                        <a href="/" class="slide-logo"></a>  
                        <ul class="sitenav">
                            <li class=""><a href="/">Startseite</a></li><li class="themenlink active"><a href="/themen">Aktuelle Themen</a></li><li class="regioneventlink "><a href="/events" class="localized" data-href="/user/getloc?context=events">Veranstaltungen</a></li><li class="regionlink sitenavregio  "><a href="/regional" class="localized" data-href="/user/getloc?context=regional">Regional</a></li>
                        </ul>
                        </div>
                    </div>
                    <div class="secondary">
                       <div class="awrap">
                           <div class="iwrap" id="secnav"> 
                                <span class="rubrik">Rubrik:</span> <span class="taglist"><a href="/news">News</a></span>
                    <span class="rubrik">Thema:</span>
            <span class="taglist"><a href="/themen/architects">architects</a></span>
                <span data-secnavspace=""></span>


                           </div>
                        </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="bodyfooter">
            <div class="awrap">
                <div class="lb">
        <div class="adunit" data-adunit="Regioactive_Google_Leaderboard" id="Regioactive_Google_Leaderboard" data-dimensions="728x90,888x600,800x250,970x250"></div>
        <div class="adunit" data-adunit="Regioactive_Main_Leaderboard" id="Regioactive_Main_Leaderboard" data-dimensions="728x90,888x600,800x250,970x250"></div>
</div>
                <div class="sk skb">
        <div class="adunit" data-adunit="Regioactive_Google_Halfpage_Ad" id="Regioactive_Google_Halfpage_Ad" data-dimensions="120x600,160x600,300x600"></div>
        <div class="adunit" data-adunit="Regioactive_Main_Halfpage_Ad" id="Regioactive_Main_Halfpage_Ad" data-dimensions="120x600,160x600,300x600"></div>
</div>
<div class="sk2 skb" style="display:none">
        <div>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- regio-sky -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-5638972494413272"
     data-ad-slot="4264421103"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  
    </div>
</div>
                <div class="content-wrap">
                    <div class="sitebody">
                        <div class="inner">
                             

<div class="article detail story" data-track="story-FWKcD7g3B6" data-resource="story-FWKcD7g3B6">
    <div class="left-column fullwidth">
    <!-- <nav><div class="breadcrumbs"><a href="/magazin">News und Berichte</a> &rsaquo; <a href="/magazin/vorschau">Vorschau</a></div></nav> -->
        
        <div class="subhead">Metallisch und rabiat</div>
        <h1 class="notmargin">
                Architects treten im August 2017 in Saarbrücken und Wiesbaden auf        </h1>
        
                                <p class="muted">Von <a href="/tags/author/guid/bKVFfLlcHD/Daniel+Schmitt">Daniel Schmitt</a>, <span class="muted"><span class="show-for-medium-up">veröffentlicht am </span>20.03.2017</span></p>
        
        
        
    </div>
    
    
    <div class="left-column article-body">
                <div class="article-image">
            <a href="/fotostrecke/story/FWKcD7g3B6-1"><img src="https://cbddcb58f1e4ed042b5e-d0077063b26677b56d1748ba9638343a.ssl.cf3.rackcdn.com/669715/xtralarge/architects_berlin.jpg" alt="" border="0"></a>            <a href="/fotostrecke/story/FWKcD7g3B6-1" class="button small radius gallerystart caps"><i class="fa fa-play-circle "></i> Fotostrecke starten</a>        </div>
        <p class="muted smaller caps"> &copy; Jennifer McCord</p>
        
                
                 <div class="vertsuffixd ">
	<div id="social-actions" class="">
    <div class="addthis_sharing_toolbox"></div>
</div>

        </div>
                
                
        <p class="teaser">
		Die Metalcore-Band Architects gibt am 6. und 7. August 2017 Konzerte in der Garage Saarbrücken und im Schlachthof Wiesbaden.
Als Vorbands spielen Wolf Down und Fit For An Autopsy.        </p>
        <div id="slidertrigger"></div>                        
                
		<p>Bei den beiden einzigen 2017 f&uuml;r Deutschland geplanten Auftritten in Saarbr&uuml;cken und Wiesbaden &ndash; abgesehen von Eins&auml;tzen auf drei Festivals &ndash; sind <a href="/themen/architects">Architects</a> in bester Gesellschaft: Klassischer Hardcore-Punk in Gestalt von Wolf Down aus dem Ruhrgebiet sowie die amerikanische Deathcore-Band Fit For An Autopsy sind an beiden Abenden dabei.</p>
<h3>Aufstieg und Todesfall</h3>
<p>Unter dem Namen Architects spielt die Band aus dem s&uuml;denglischen Seebad Brighton seit dem Jahr 2006. Im gleichen Jahr wurde das Deb&uuml;talbum &quot;Nightmares&quot; ver&ouml;ffentlicht. Daraufhin brachte die Formation eine ansehnliche Abfolge weiterer Studioproduktionen hervor: &quot;Hollow Crown&quot; (2009), &quot;The Here And Now&quot; (2011), &quot;Daybreaker&quot; (2012) und &quot;Lost Forever // Lost Together&quot; (2014).</p>
<p>Nach der Ver&ouml;ffentlichung des neusten Albums &quot;All Our Gods Have Abandoned Us&quot; im Mai 2016 befand sich die Band karrieretechnisch im H&ouml;henflug, als sie wenige Monate nach dem Release von einem harten Schicksalschlag getroffen wurde: Gitarrist Tom Searle erlag mit nur 28 Jahren einem Krebsleiden.</p>
<p>Doch die verbleibenden Bandmitglieder entschlossen sich schnell, weiterzumachen. Wenngleich vorl&auml;ufig keine Pl&auml;ne f&uuml;r ein neues Album bestehen, wollen Architects zumindest die anstehenden Tourtermine einhalten, die im &Uuml;brigen sehr umfangreich sind. Alles andere ist Zukunftsmusik.</p>
<h3>Architects 2017 auch auf Festivals</h3>
<p>Abgesehen von den beiden Konzerten in Saarbr&uuml;cken und Wiesbaden, werden Architects im August auch bei drei deutschen Festivals auftreten, n&auml;mlich am 4. August beim <a href="/themen/wacken-open-air">Wacken Open Air</a>, am 17. beim <a href="/themen/summer-breeze">Summer Breeze</a> und am 19. beim Elbriot Festival.</p>
<p>Dazwischen liegen Gastspiele bei anderen europ&auml;ischen Festivals, am 14.08. zum Beispiel beim Poolbar in Feldkirch (&Ouml;sterreich).</p>
<h3>Architects live 2017</h3>
<p><div class="clr"></div><div class="articlelinks llist">

<div data-diff="" data-guid="1n1YWGmzlC" data-resource="event-1n1YWGmzlC" data-beginn="1502038800" data-time="" class="event preview konzert  tickets  even thumb  card  vevent " data-eventfilter-guid="1n1YWGmzlC">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Aug</div><div class="day">6</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/architects-saarbruecken-garage-saarbruecken-2017-08-06-tickets-1n1YWGmzlC.html" title="Architects in Saarbrücken, 06.08.2017 - Tickets">


                    <span class="summary">Architects in Saarbrücken </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">06.08.2017<span class="value-title" title="2017-08-06T19:00:00+02:00"></span>, 19:00 Uhr</span>, <span class="location hurl">Saarbrücken, Garage</span><span class="locstring">Garage</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/architects-saarbruecken-garage-saarbruecken-2017-08-06-tickets-1n1YWGmzlC.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-1n1YWGmzlC" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/architects-saarbruecken-garage-saarbruecken-2017-08-06-tickets-1n1YWGmzlC.html" title="Tickets kaufen für Architects">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 

<div data-diff="" data-guid="bWLg6zFqb1" data-resource="event-bWLg6zFqb1" data-beginn="1502125200" data-time="" class="event preview konzert  tickets  odd thumb  card  vevent " data-eventfilter-guid="bWLg6zFqb1">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Aug</div><div class="day">7</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/architects-wiesbaden-schlachthof-wiesbaden-2017-08-07-tickets-bWLg6zFqb1.html" title="Architects in Wiesbaden, 07.08.2017 - Tickets">


                    <span class="summary">Architects in Wiesbaden </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">07.08.2017<span class="value-title" title="2017-08-07T19:00:00+02:00"></span>, 19:00 Uhr</span>, <span class="location hurl">Wiesbaden, Schlachthof</span><span class="locstring">Schlachthof</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/architects-wiesbaden-schlachthof-wiesbaden-2017-08-07-tickets-bWLg6zFqb1.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-bWLg6zFqb1" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/architects-wiesbaden-schlachthof-wiesbaden-2017-08-07-tickets-bWLg6zFqb1.html" title="Tickets kaufen für Architects">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 

<div data-diff="" data-guid="bsnhXlxfKL" data-resource="event-bsnhXlxfKL" data-beginn="1502737200" data-time="" class="event preview konzert  tickets  even thumb  card  vevent " data-eventfilter-guid="bsnhXlxfKL">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Aug</div><div class="day">14</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/festival/architects-support-poolbar-festival-2017-feldkirch-altes-hallenbad-feldkirch-2017-08-14-tickets-bsnhXlxfKL.html" title="Architects + Support - poolbar-Festival 2017 in FELDKIRCH, 14.08.2017 - Tickets">


                    <span class="summary">Architects + Support - poolbar-Festival 2017 in FELDKIRCH </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">14.08.2017<span class="value-title" title="2017-08-14T21:00:00+02:00"></span>, 21:00 Uhr</span>, <span class="location hurl">FELDKIRCH, Altes Hallenbad Feldkirch, Im Reichenfeld</span><span class="locstring">Altes Hallenbad Feldkirch, Im Reichenfeld</span>                                                </p>
                    <span class="url">https://www.regioactive.de/festival/architects-support-poolbar-festival-2017-feldkirch-altes-hallenbad-feldkirch-2017-08-14-tickets-bsnhXlxfKL.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-bsnhXlxfKL" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/festival/architects-support-poolbar-festival-2017-feldkirch-altes-hallenbad-feldkirch-2017-08-14-tickets-bsnhXlxfKL.html" title="Tickets kaufen für Architects + Support - poolbar-Festival 2017">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 </div><div class="clr"></div></p>
        
                
                
                        
        <div id="textbottom"></div>
                <div class="hidden-for-small-only"><div class="addthis_responsive_sharing" style="margin-top: 24px"></div></div>
                
       	      
<div class="tags vertsuffix">
                    <p class="muted smaller nobmargin">Alles zum Thema:</p>

		        							<a 
							href="/themen/architects"
							title="News, Berichte, Fotogalerien, Termine zum Thema architects" 
							data-id="3012" 
							class="label radius tag" style="display:inline-block">
							
						
						architects						</a> 
	        		        	</div>
        
                
        
        
        
        <div class="printhide">
            <div id="plista_widget_belowArticle"></div>
        </div>
        <script type="text/javascript">
            if (!window.PLISTA) {
                window.PLISTA = {
                    publickey: '56082040d505a6d3ed1dd3f9',
                    item: {
                        objectid: "storyFWKcD7g3B6", //unique ID, alphanumeric
                        title: "Architects treten im August 2017 in Saarbrücken und Wiesbaden auf",
                        text: "Die Metalcore-Band Architects gibt am 6. und 7. August 2017 Konzerte in der Garage Saarbrücken und im Schlachthof Wiesbaden.Als Vorbands spielen Wolf Down und Fit For An Autopsy.", //up to 255 characters
                        url: "https://www.regioactive.de/preview/2017/03/20/architects-treten-im-august-2017-in-saarbruecken-und-wiesbaden-auf-FWKcD7g3B6.html",
                        img: "https://cbddcb58f1e4ed042b5e-d0077063b26677b56d1748ba9638343a.ssl.cf3.rackcdn.com/669715/full/architects_berlin.jpg",
                        category: "",
                        updated_at: 1490004000, //UNIX timestamp
                        published_at: 1490004000 //UNIX timestamp
                    }
                };
                (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
            }
        </script>
       
        <h3 class="printhide">Kommentare</h3>
        <div class="fbcomments" data-table="story" data-guid="FWKcD7g3B6">
        <div class="fb-comments" data-href="https://www.regioactive.de/preview/2017/03/20/architects-treten-im-august-2017-in-saarbruecken-und-wiesbaden-auf-FWKcD7g3B6.html" data-colorscheme="light"></div>        </div>
    </div>
    <div class="right-column article-related stickable">
        <div>
            <div class="adunit vert-suffix ca" data-adunit="Regioactive_Google_Medium_Rectangle" id="Regioactive_Google_Medium_Rectangle" data-dimensions="300x250"></div>
<div class="adunit vert-suffix ca" data-adunit="Regioactive_Main_Medium_Rectangle" id="Regioactive_Main_Medium_Rectangle" data-dimensions="300x250"></div>                          
                            <h3 class="divider wimage">Mehr zum Thema</h3>
                                                    <div class="preview story  card fullwidth vertsuffix" data-resource="story-wlBSxZQdBy">
<div class="media">
            <div class="media-object left "><a href="/galerie/2016/10/28/rohe-energie-fotos-von-architects-live-in-der-batschkapp-in-frankfurt-wlBSxZQdBy.html" title="Zeit zum Crowdsurfen - Rohe Energie: Fotos von Architects live in der Batschkapp in Frankfurt"><img src="https://storage.googleapis.com/leitmotiv/regio-image-2016-10/700895/large/03_architects__18_von_23_.jpg" alt="Zeit zum Crowdsurfen - Rohe Energie: Fotos von Architects live in der Batschkapp in Frankfurt"></a></div> 
     
    <div class="media-body">
                    <h2 class="article-title notmargin">
                        <a href="/galerie/2016/10/28/rohe-energie-fotos-von-architects-live-in-der-batschkapp-in-frankfurt-wlBSxZQdBy.html" title="Zeit zum Crowdsurfen - Rohe Energie: Fotos von Architects live in der Batschkapp in Frankfurt">
                <span class="subhead">Zeit zum Crowdsurfen<span class="subhead-divider"> - </span></span>Rohe Energie: Fotos von Architects live in der Batschkapp in Frankfurt                        </a>
            </h2>
        
                <p class="smaller muted caps">Fotos: Sebastian Dietrich, veröffentlicht am 28.10.2016
        
                        
    </div>
        <div class="clearfix"></div>
</div>
</div>                                            <div class="preview story  card fullwidth vertsuffix" data-resource="story-qWFjYlbtXK">
<div class="media">
            <div class="media-object left "><a href="/galerie/2016/10/28/fotos-von-bury-tomorrow-als-opener-von-architects-live-in-frankfurt-qWFjYlbtXK.html" title="Mit vollem Einsatz - Fotos von Bury Tomorrow als Opener von Architects live in Frankfurt"><img src="https://storage.googleapis.com/leitmotiv/regio-image-2016-10/700904/large/01_bury_tomorrow__13_von_20_.jpg" alt="Mit vollem Einsatz - Fotos von Bury Tomorrow als Opener von Architects live in Frankfurt"></a></div> 
     
    <div class="media-body">
                    <h2 class="article-title notmargin">
                        <a href="/galerie/2016/10/28/fotos-von-bury-tomorrow-als-opener-von-architects-live-in-frankfurt-qWFjYlbtXK.html" title="Mit vollem Einsatz - Fotos von Bury Tomorrow als Opener von Architects live in Frankfurt">
                <span class="subhead">Mit vollem Einsatz<span class="subhead-divider"> - </span></span>Fotos von Bury Tomorrow als Opener von Architects live in Frankfurt                        </a>
            </h2>
        
                <p class="smaller muted caps">Fotos: Sebastian Dietrich, veröffentlicht am 28.10.2016
        
                        
    </div>
        <div class="clearfix"></div>
</div>
</div>                                            <div class="preview story  card fullwidth vertsuffix" data-resource="story-cYv4kKvZ01">
<div class="media">
            <div class="media-object left "><a href="/galerie/2016/10/28/fotos-von-stick-to-your-guns-als-opener-von-architects-live-in-frankfurt-cYv4kKvZ01.html" title="Energiegeladen - Fotos von Stick To Your Guns als Opener von Architects live in Frankfurt"><img src="https://storage.googleapis.com/leitmotiv/regio-image-2016-10/700923/large/02_stick_to_your_guns__16_von_17_.jpg" alt="Energiegeladen - Fotos von Stick To Your Guns als Opener von Architects live in Frankfurt"></a></div> 
     
    <div class="media-body">
                    <h2 class="article-title notmargin">
                        <a href="/galerie/2016/10/28/fotos-von-stick-to-your-guns-als-opener-von-architects-live-in-frankfurt-cYv4kKvZ01.html" title="Energiegeladen - Fotos von Stick To Your Guns als Opener von Architects live in Frankfurt">
                <span class="subhead">Energiegeladen<span class="subhead-divider"> - </span></span>Fotos von Stick To Your Guns als Opener von Architects live in Frankfurt                        </a>
            </h2>
        
                <p class="smaller muted caps">Fotos: Sebastian Dietrich, veröffentlicht am 28.10.2016
        
                        
    </div>
        <div class="clearfix"></div>
</div>
</div><div class="adunit vert-suffix ca" data-adunit="Regioactive_Google_Medium_Rectangle_2" id="Regioactive_Google_Medium_Rectangle_2" data-dimensions="300x250"></div>
<div class="adunit vert-suffix ca" data-adunit="Regioactive_Main_Medium_Rectangle_2" id="Regioactive_Main_Medium_Rectangle_2" data-dimensions="300x250"></div>             
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- box300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5638972494413272"
     data-ad-slot="3168564301"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
        </div>
    </div>
    <div class="clearfix"></div>
    
    
</div>

<style type="text/css">
    #gadscont {
        display:none;
    }
    .gadafterteaser {
        display:block !important;
        padding:10px 0 20px 66px;
    }    
</style>
                            <div id="slider">

                            </div>
                        </div>
                    </div>

                    <!-- <div id="lbsk"></div> -->
                </div>
            </div>

            <div class="" id="footer">
    <div class="awrap">
		<div class="container footermenu">

                        <p class="header">regioactive.de</p>
                                                        <ul>
    <li><a title="Team" href="/static/about">Team</a></li>
    <li><a title="Werben auf regioactive.de" href="/static/werbung">Werben auf regioactive.de</a></li>
    <li><a title="Veranstaltung eintragen" href="/event/edit">Veranstaltung eintragen</a></li>
    <li><a title="Impressum" href="/static/impressum">Impressum</a></li>
    <li><a title="Datenschutz" href="/static/impressum#datenschutz">Datenschutz</a></li>
</ul>
		</div>


<div class="container footermenu">

                        <p class="header">Freunde und Partner</p>

                        <ul>
    <li><a target="_blank" title="Backstage PRO" href="http://www.backstagepro.de">Backstage PRO</a></li>
    <li><a target="_blank" title="Musikhaus Thomann" href="http://www.thomann.de">Musikhaus Thomann</a></li>
    <li><a target="_blank" title="intro Magazin" href="http://www.intro.de">intro Magazin</a></li>
    <li><a target="_blank" title="tonspion" href="http://www.tonspion.de">tonspion</a></li>
</ul>		</div>
        <div class="container footermenu">

                        <p class="header">Unternehmen</p>

                        <ul>
    <li><a title="Kontakt" href="/static/kontakt">Kontakt</a></li>
    <li><a title="Jobs" href="/static/jobs">Jobs</a></li>
</ul>		</div>

<div class="container footermenu rg">
    <p class="info">&copy; 2001-2017 regioactive.de</p><p class="info">Für die Richtigkeit und Vollständigkeit sämtlicher Inhalte wird keine Gewähr übernommen.</p>
    <div class="social" style="position:absolute;right:0;bottom:-28px;">
        <a href="http://www.facebook.com/regioactive.de" target="_blank" title="regioactive.de auf Facebook"><i class="fa fa-2x fa-facebook"></i></a>
        <a href="https://twitter.com/regioactive" target="_blank" title="regioactive.de auf Twitter"><i class="fa fa-2x fa-twitter"></i></a>
</div>
	</div>


       
    </div>       
</div>        </div>
        
        	
	
	<script type="text/javascript">
    //<![CDATA[
     

regio.userstack.push(function(){
if(regio.user.gv) {
$('#gadscont').addClass('gadafterteaser');
}
});

regio.authedstack.push(function(){

if(regio.user.role!='guest' && regio.user.role!='user') {
$('.image.noshow').removeClass('noshow');
$(".masonry").sortable();
$('#sbmorder').show();

$('#sbmorder').click(function(){
var iorder='';
$('.masonry .image').each(function(){
iorder+=$(this).attr('id').replace('img-','') + ',';
});
var params = {"order": iorder,'guid':'FWKcD7g3B6', 'table':'story'};
regio.ui.block('.masonry');
regio.ui.block('#sbmorder');
$.get('/admin/iorder',params,function(res) {
if(res.success) {

}
regio.ui.unblock('.masonry');
regio.ui.unblock('#sbmorder');

},'json');
});
}
});
        _gaq.push(['_trackEvent','detailklick','story-Preview-FWKcD7g3B6','Architects treten im August 2017 in Saarbrücken und Wiesbaden auf',0]);
 _gaq.push(['b._trackEvent','detailklick','story-Preview-FWKcD7g3B6','Architects treten im August 2017 in Saarbrücken und Wiesbaden auf',0]);                                    _gaq.push(['_trackEvent','thema','architects','Architects treten im August 2017 in Saarbrücken und Wiesbaden auf',0]);
 _gaq.push(['b._trackEvent','thema','architects','Architects treten im August 2017 in Saarbrücken und Wiesbaden auf',0]);                	    //]]>
</script>                
        <script type="text/javascript">
        $(function() {

            var waypoint = $('.nav-wrapper').waypoint({
            handler: function(direction) {
              if(direction=='down') {
                $('.slidenav').html($('.nav-wrapper').html());
                $('.slidenav').addClass('slid');
                $(document).foundation();
                regio.ui.init(($('.chgloc').parent()));
                regio.ui.init(($('.iwrap .controls.inner')));
              } else {
                $('.slidenav').html('');  
                $('.slidenav').removeClass('slid');   
                $(document).foundation();
                $('.right-column > div.stuck').removeClass('stuck');
              }
            },
            offset:'-90px'
          })

        })
        </script>
        <div id="dialog" class="reveal-modal" data-reveal>
            <div class="inn"></div>
            <a class="close-reveal-modal">&#215;</a>
        </div> 
        <button class="button tiny" style="display:none" id="clearcache">Cache leeren</button>
        
                <script type="text/javascript">
        var addthis_config =
            {
               //services_exclude:'whatsapp'
                data_track_clickback: false,
                data_ga_property: 'UA-1784203-1',
                data_ga_social: true
            }
                    var addthis_share =
            {
               url:'https://www.regioactive.de/preview/2017/03/20/architects-treten-im-august-2017-in-saarbruecken-und-wiesbaden-auf-FWKcD7g3B6.html'
            }
                    /*
            function addthisReady(evt) {
                //regio.dispads();
            }
            */
        </script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56d29e0abcd259a6"></script>

        <!--
        <script type="text/javascript">
            addthis.addEventListener('addthis.ready', addthisReady);
        </script>
        -->
                
        <div id="footwerb"></div>
 
</body>
</html>
<!-- generated in 0.25443410873413 secs on 2017-03-20 11:15:16 -->
<!-- loaded www.regioactive.de/preview/2017/03/20/architects-treten-im-august-2017-in-saarbruecken-und-wiesbaden-auf-FWKcD7g3B6.html from cache in 0.00058412551879883 secs -->