<!DOCTYPE html>
<html lang="de">
<head>
	<title>Albert Hammond tourt ab April 2017 durch ganz Deutschland - News - regioactive.de</title>
	<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9" />
<meta name="robots" content="index,follow" />
<meta name="description" content="Wie in den Vorjahren wird der britische Songwriter Albert Hammond auch 2017 mit seiner &quot;Songbook&quot;-Tour fast überall in Deutschland Konzerte spielen. Sein Erfolgsgeheimnis? Publikumsnähe!" />
<meta name="keywords" content="Preview,albert hammond" />
<meta property="fb:app_id" content="218345498250689" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Albert Hammond tourt ab April 2017 durch ganz Deutschland - News" />
<meta property="og:description" content="Wie in den Vorjahren wird der britische Songwriter Albert Hammond auch 2017 mit seiner &quot;Songbook&quot;-Tour fast überall in Deutschland Konzerte spielen. Sein Erfolgsgeheimnis? Publikumsnähe!" />
<meta property="og:image" content="https://www.regioactive.de/static/image/i/722311" />
<meta property="og:url" content="https://www.regioactive.de/preview/2017/01/24/albert-hammond-tourt-ab-april-2017-durch-ganz-deutschland-mjnpJYXmzC.html" />
<meta property="og:site_name" content="regioactive.de" />
        <link rel="manifest" href="/manifest.json">
        <link rel="stylesheet" type="text/css" href="/css/font-awesome-4.min.css">
    
                        	        
                <link href="https://www.regioactive.de/preview/2017/01/24/albert-hammond-tourt-ab-april-2017-durch-ganz-deutschland-mjnpJYXmzC.html" rel="canonical" />
<link href="https://m.regioactive.de/preview/2017/01/24/albert-hammond-tourt-ab-april-2017-durch-ganz-deutschland-mjnpJYXmzC.html" media="handheld" rel="alternate" />
<link href="https://m.regioactive.de/preview/2017/01/24/albert-hammond-tourt-ab-april-2017-durch-ganz-deutschland-mjnpJYXmzC.html" media="only screen and (max-width: 640px)" rel="alternate" />
<link href="https://www.regioactive.de/rss/aktuell" rel="alternate" type="application/rss+xml" title="News auf regioactive.de" />
<link href="https://m.regioactive.de/news/amp/mjnpJYXmzC.html" rel="amphtml" />
<link href="/css/allmin.9f7de2a8c3fc1c483cc58a3ed1257bb9a8ab5458.css" media="all" rel="stylesheet" type="text/css" />         
        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
        <meta name="google-site-verification" content="b5l5KOmEr7Q0YXEurJtTIZeNorkQqN_8ZklhdSwj0Tw" />
        <meta name="google-site-verification" content="VyzC2T8f_mKeOXckDYVXMTbTEl66lzf7MBE6NWzWOl0" />
        <meta property="fb:pages" content="338871075332" />
                                                                                                                                            
	<script type="text/javascript">
    //<![CDATA[
    var regio = {regiostack:[],userstack:[],authedstack:[]};    //]]>
</script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script>
<script type="text/javascript" src="/js/appmin.ddbb8ed51185db2d2bcea0d94013bd09c5fd5de5.js"></script>        <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent
        <script type="text/javascript">
            window.cookieconsent_options = {"message":"Wir verwenden Cookies um die bestmögliche Nutzererfahrung zu gewährleisten.","dismiss":"OK!","learnMore":"Weitere Informationen","link":"http://www.regioactive.de/static/impressum#datenschutz","theme":"dark-bottom"};
        </script>

        <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
         -->
        <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + 
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
        </script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
        <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "bf789e4f-cd97-4007-b926-3fc97641d606",
      autoRegister: false,
      welcomeNotification: {
         disable: true
      },
      notifyButton: {
        enable: true, /* Required to use the notify button */
        size: 'medium', /* One of 'small', 'medium', or 'large' */
        theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
        position: 'bottom-left', /* Either 'bottom-left' or 'bottom-right' */
         offset: {
            bottom: '30px',
            left: '15px', /* Only applied if bottom-left */
            right: '15px' /* Only applied if bottom-right */
        },
        prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
        showCredit: false, /* Hide the OneSignal logo */
        text: {
            'tip.state.unsubscribed': 'Benachrichtigungen abonnieren',
            'tip.state.subscribed': "Benachrichtigungen abonniert!",
            'tip.state.blocked': "Benachrichtigungen blockiert",
            'message.prenotify': 'Klicken, um Benachrichtigungen zu abonnieren',
            'message.action.subscribed': "Vielen Dank!",
            'message.action.resubscribed': "Benachrichtigungen abonniert!",
            'message.action.unsubscribed': "Benachrichtigungen abbestellt",
            'dialog.main.title': 'Benachrichtingungen',
            'dialog.main.button.subscribe': 'ABONNIEREN',
            'dialog.main.button.unsubscribe': 'ABBESTELLEN',
            'dialog.blocked.title': 'Benachrichtigungen zulassen',
            'dialog.blocked.message': "Folgen Sie diesen Schritten, um Benachrichtigungen zuzulassen:"
            
        }
    }

    }]);
  </script>
</head>
<body>   
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        
                       
                        <div id="fb-root"></div>
                        <script>window.fbAsyncInit = function() {
                        FB.init({
                          appId      : '218345498250689',
                          version    : 'v2.1',    
                          status     : false,
                          cookie     : true,
                          oauth      : true,
                          xfbml      : true
                        });
                        FB.Event.subscribe('comment.create',
                              function (response) {
                                $.ajax({
                                        url: '/user/fbaction',
                                        data: 'url='+response.href,
                                        type:'POST'
                                   });
                                   _gaq.push(['_trackSocial', 'facebook', 'comment', response.href]);
                          });
                         FB.Event.subscribe('edge.create',
                              function (response) {
                                $.ajax({
                                        url: '/user/fbaction',
                                        data: 'url='+response+'&t=like',
                                        type:'POST'
                                   });
                                   _gaq.push(['_trackSocial', 'facebook', 'like', response]);
                          });

                          
                      };

			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/de_DE/sdk.js";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
        
                <script>
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-35204629-1']);
                  _gaq.push(['_gat._anonymizeIp']);
                  _gaq.push(['_trackPageview']);
                  _gaq.push(['_trackPageLoadTime()']);
                  _gaq.push(['b._setAccount', 'UA-1784203-1']);
                  _gaq.push(['b._gat._anonymizeIp']);
                  _gaq.push(['b._trackPageview']);
                  _gaq.push(['b._trackPageLoadTime()']);

                  (function() {
                    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                  })();

                </script>
            <div class="siteheader">
            <div class="slidenav"></div>
            <div class="mainmenu">
                <div class="awrap">
                    <div class="iwrap">
                        <img class="printlogo" src="/images/regio-logo-2015-variant.png">
                        <div class="headercontent">
                            <a href="/" title="Startseite"><div id="homelogo" class="logo"></div></a>
                            <div class="tertiary">
                                <a href="/static/kontakt">Kontakt</a> | <a href="/static/impressum">Impressum</a> | <a href="/rss/aktuell" target="_blank">RSS</a> | <a href="/static/werbung">Werben</a> | <a href="/static/eventpromodemo">Eventpromo</a> | <a href="/event/edit">Veranstaltung eintragen</a><!-- | <a href="/user/loginwidget?nl" class="dialog">Newsletter</a>-->
                            </div>
                            <div class="search">
                                <form id="search" action="/suchen">
                                    <input name="term" type="text" placeholder="Inhalte suchen ..." id="mainsearch" />
                                </form>

                            </div>
                        </div>
                    </div>
                </div>
                <div class="nav-wrapper">
                    <div class="awrap">
                        <div class="iwrap">
                        <div class="controls inner">
                            <a href="/user/meinkonto" class="hide" data-urole="user"><span id="uid"></span> <i class="fa fa-cog"></i></a> &nbsp;<a href="/user/logout" class="hide" data-urole="user"><i class="fa fa-power-off"></i></a>
                            <a href="/user/loginwidget" class="dialog hide" data-urole="guest"><i class="fa fa-lock"></i> Anmelden</a>
                        </div>
                        <a href="/" class="slide-logo"></a>  
                        <ul class="sitenav">
                            <li class=""><a href="/">Startseite</a></li><li class="themenlink active"><a href="/themen">Aktuelle Themen</a></li><li class="regioneventlink "><a href="/events" class="localized" data-href="/user/getloc?context=events">Veranstaltungen</a></li><li class="regionlink sitenavregio  "><a href="/regional" class="localized" data-href="/user/getloc?context=regional">Regional</a></li>
                        </ul>
                        </div>
                    </div>
                    <div class="secondary">
                       <div class="awrap">
                           <div class="iwrap" id="secnav"> 
                                <span class="rubrik">Rubrik:</span> <span class="taglist"><a href="/news">News</a></span>
                    <span class="rubrik">Thema:</span>
            <span class="taglist"><a href="/themen/albert-hammond">albert hammond</a></span>
                <span data-secnavspace=""></span>


                           </div>
                        </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="bodyfooter">
            <div class="awrap">
                <div class="lb">
        <div class="adunit" data-adunit="Regioactive_Google_Leaderboard" id="Regioactive_Google_Leaderboard" data-dimensions="728x90,888x600,800x250,970x250"></div>
        <div class="adunit" data-adunit="Regioactive_Main_Leaderboard" id="Regioactive_Main_Leaderboard" data-dimensions="728x90,888x600,800x250,970x250"></div>
</div>
                <div class="sk skb">
        <div class="adunit" data-adunit="Regioactive_Google_Halfpage_Ad" id="Regioactive_Google_Halfpage_Ad" data-dimensions="120x600,160x600,300x600"></div>
        <div class="adunit" data-adunit="Regioactive_Main_Halfpage_Ad" id="Regioactive_Main_Halfpage_Ad" data-dimensions="120x600,160x600,300x600"></div>
</div>
<div class="sk2 skb" style="display:none">
        <div>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- regio-sky -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-5638972494413272"
     data-ad-slot="4264421103"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  
    </div>
</div>
                <div class="content-wrap">
                    <div class="sitebody">
                        <div class="inner">
                             

<div class="article detail story" data-track="story-mjnpJYXmzC" data-resource="story-mjnpJYXmzC">
    <div class="left-column fullwidth">
    <!-- <nav><div class="breadcrumbs"><a href="/magazin">News und Berichte</a> &rsaquo; <a href="/magazin/vorschau">Vorschau</a></div></nav> -->
        
        <div class="subhead">Eine Konstante</div>
        <h1 class="notmargin">
                Albert Hammond tourt ab April 2017 durch ganz Deutschland        </h1>
        
                                <p class="muted">Von <a href="/tags/author/guid/6M26ktf1sq/Daniel+Nagel">Daniel Nagel</a>, <span class="muted"><span class="show-for-medium-up">veröffentlicht am </span>24.01.2017</span></p>
        
        
        
    </div>
    
    
    <div class="left-column article-body">
                <div class="article-image">
            <img src="https://storage.googleapis.com/leitmotiv-multi/regio-image-2017-01/722311/xtralarge/albert_hammond_copyright_albert_hammond4_photo_david_von_becker_2016_kf.jpg" alt="Albert Hammond (2016)" border="0">                    </div>
        <p class="muted smaller caps">Albert Hammond (2016) &copy; David von Becker</p>
        
                
                 <div class="vertsuffixd ">
	<div id="social-actions" class="">
    <div class="addthis_sharing_toolbox"></div>
</div>

        </div>
                
                
        <p class="teaser">
		Wie in den Vorjahren wird der britische Songwriter Albert Hammond auch 2017 mit seiner "Songbook"-Tour fast überall in Deutschland Konzerte spielen. Sein Erfolgsgeheimnis? Publikumsnähe!        </p>
        <div id="slidertrigger"></div>
                        
                
		<p><a href="/themen/albert-hammond">Albert Hammond</a> ist eine der festen Gr&ouml;&szlig;en im internationalen Musikgesch&auml;ft. Bereits seit mehr als f&uuml;nfzig Jahren schreibt er Songs f&uuml;r verschiedenste K&uuml;nstler in den unterschiedlichsten Genres. Zu seinen Klienten z&auml;hl(t)en unter anderen Celine Dion, Whitney Houston, Tina Turner, Elton John, Joe Cocker oder Johnny Cash.</p>
<p>Hammonds Songs sind f&uuml;r &uuml;ber 360 Millionen verkaufte Tontr&auml;gern weltweit verantwortlich. Seinen Erfolg verdankt Hammond seinem Gesp&uuml;r f&uuml;r die musikalischen Str&ouml;mungen der jeweiligen Zeit. Seine Songs funktionierten von den 60ern bis heute, viele sind zu Evergreens geworden.</p>
<h3>Sympathische B&uuml;hnenpers&ouml;nlichkeit</h3>
<p>Auf der B&uuml;hne widmet Hammond sich ganz seinem Publikum. Wer beispielsweise sein&nbsp;<a href="/review/2014/09/18/ein-weltstar-zum-anfassen-albert-hammond-im-capitol-in-mannheim-7MFKqcyWj8.html">Konzert in Mannheim</a> besucht hat, wei&szlig;, dass Hammond gern Publikumsw&uuml;nsche entgegen nimmt und sich auch in die Menge begibt, um sich bei den G&auml;sten f&uuml;r ihr Kommen zu bedanken.</p>
<p>Albert Hammond ist ein echter Sympathietr&auml;ger. Kein Wunder, dass er in Deutschland allerorts willkommen ist.</p>
<h3>Albert Hammond live 2016</h3>
<p><div class="clr"></div><div class="articlelinks llist">

<div data-diff="" data-guid="8ZVBVbw3f2" data-resource="event-8ZVBVbw3f2" data-beginn="1491757200" data-time="" class="event preview konzert  tickets  even thumb  card  vevent " data-eventfilter-guid="8ZVBVbw3f2">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Apr</div><div class="day">9</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/albert-hammond-luebeck-kolosseum-2017-04-09-tickets-8ZVBVbw3f2.html" title="Albert Hammond in Lübeck, 09.04.2017 - Tickets">


                    <span class="summary">Albert Hammond in Lübeck </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">09.04.2017<span class="value-title" title="2017-04-09T19:00:00+02:00"></span>, 19:00 Uhr</span>, <span class="location hurl">Lübeck, Kolosseum</span><span class="locstring">Kolosseum</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/albert-hammond-luebeck-kolosseum-2017-04-09-tickets-8ZVBVbw3f2.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-8ZVBVbw3f2" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/albert-hammond-luebeck-kolosseum-2017-04-09-tickets-8ZVBVbw3f2.html" title="Tickets kaufen für Albert Hammond">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 

<div data-diff="" data-guid="s77BLW21tC" data-resource="event-s77BLW21tC" data-beginn="1491933600" data-time="" class="event preview konzert  tickets  odd thumb  card  vevent " data-eventfilter-guid="s77BLW21tC">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Apr</div><div class="day">11</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/albert-hammond-heide-in-holstein-stadttheater-heide-2017-04-11-tickets-s77BLW21tC.html" title="Albert Hammond in Heide in Holstein, 11.04.2017 - Tickets">


                    <span class="summary">Albert Hammond in Heide in Holstein </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">11.04.2017<span class="value-title" title="2017-04-11T20:00:00+02:00"></span>, 20:00 Uhr</span>, <span class="location hurl">Heide in Holstein, Stadttheater Heide</span><span class="locstring">Stadttheater Heide</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/albert-hammond-heide-in-holstein-stadttheater-heide-2017-04-11-tickets-s77BLW21tC.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-s77BLW21tC" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/albert-hammond-heide-in-holstein-stadttheater-heide-2017-04-11-tickets-s77BLW21tC.html" title="Tickets kaufen für Albert Hammond">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 

<div data-diff="" data-guid="zgmgrnMjJf" data-resource="event-zgmgrnMjJf" data-beginn="1492538400" data-time="" class="event preview konzert  tickets  even thumb  card  vevent " data-eventfilter-guid="zgmgrnMjJf">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Apr</div><div class="day">18</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/albert-hammond-potsdam-nikolaisaal-2017-04-18-tickets-zgmgrnMjJf.html" title="Albert Hammond in Potsdam, 18.04.2017 - Tickets">


                    <span class="summary">Albert Hammond in Potsdam </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">18.04.2017<span class="value-title" title="2017-04-18T20:00:00+02:00"></span>, 20:00 Uhr</span>, <span class="location hurl">Potsdam, Nikolaisaal</span><span class="locstring">Nikolaisaal</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/albert-hammond-potsdam-nikolaisaal-2017-04-18-tickets-zgmgrnMjJf.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-zgmgrnMjJf" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/albert-hammond-potsdam-nikolaisaal-2017-04-18-tickets-zgmgrnMjJf.html" title="Tickets kaufen für Albert Hammond">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 

<div data-diff="" data-guid="zZG7zNX1j2" data-resource="event-zZG7zNX1j2" data-beginn="1492624800" data-time="" class="event preview konzert  tickets  odd thumb  card  vevent " data-eventfilter-guid="zZG7zNX1j2">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Apr</div><div class="day">19</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/albert-hammond-halle-steintor-variete-halle-2017-04-19-tickets-zZG7zNX1j2.html" title="Albert Hammond in Halle, 19.04.2017 - Tickets">


                    <span class="summary">Albert Hammond in Halle </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">19.04.2017<span class="value-title" title="2017-04-19T20:00:00+02:00"></span>, 20:00 Uhr</span>, <span class="location hurl">Halle, Steintor Variete</span><span class="locstring">Steintor Variete</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/albert-hammond-halle-steintor-variete-halle-2017-04-19-tickets-zZG7zNX1j2.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-zZG7zNX1j2" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/albert-hammond-halle-steintor-variete-halle-2017-04-19-tickets-zZG7zNX1j2.html" title="Tickets kaufen für Albert Hammond">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 

<div data-diff="" data-guid="wXvmPxpyT0" data-resource="event-wXvmPxpyT0" data-beginn="1492797600" data-time="" class="event preview konzert  tickets  even thumb  card  vevent " data-eventfilter-guid="wXvmPxpyT0">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Apr</div><div class="day">21</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/albert-hammond-gifhorn-stadthalle-gifhorn-theatersaal-2017-04-21-tickets-wXvmPxpyT0.html" title="Albert Hammond in Gifhorn, 21.04.2017 - Tickets">


                    <span class="summary">Albert Hammond in Gifhorn </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">21.04.2017<span class="value-title" title="2017-04-21T20:00:00+02:00"></span>, 20:00 Uhr</span>, <span class="location hurl">Gifhorn, Stadthalle , Theatersaal</span><span class="locstring">Stadthalle , Theatersaal</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/albert-hammond-gifhorn-stadthalle-gifhorn-theatersaal-2017-04-21-tickets-wXvmPxpyT0.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-wXvmPxpyT0" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/albert-hammond-gifhorn-stadthalle-gifhorn-theatersaal-2017-04-21-tickets-wXvmPxpyT0.html" title="Tickets kaufen für Albert Hammond">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 <div style="margin:10px 0 10px 0;text-align:center"><div class="textinsert">
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5638972494413272"
     data-ad-slot="2930807101"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push();
</script>
</div></div>

<div data-diff="" data-guid="vbHgzLgkvP" data-resource="event-vbHgzLgkvP" data-beginn="1492884000" data-time="" class="event preview konzert  tickets  odd thumb  card  vevent " data-eventfilter-guid="vbHgzLgkvP">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Apr</div><div class="day">22</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/albert-hammond-duisburg-theater-am-marientor-2017-04-22-tickets-vbHgzLgkvP.html" title="Albert Hammond in Duisburg, 22.04.2017 - Tickets">


                    <span class="summary">Albert Hammond in Duisburg </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">22.04.2017<span class="value-title" title="2017-04-22T20:00:00+02:00"></span>, 20:00 Uhr</span>, <span class="location hurl">Duisburg, Theater am Marientor</span><span class="locstring">Theater am Marientor</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/albert-hammond-duisburg-theater-am-marientor-2017-04-22-tickets-vbHgzLgkvP.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-vbHgzLgkvP" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/albert-hammond-duisburg-theater-am-marientor-2017-04-22-tickets-vbHgzLgkvP.html" title="Tickets kaufen für Albert Hammond">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 

<div data-diff="" data-guid="CtbyLRVSs9" data-resource="event-CtbyLRVSs9" data-beginn="1492970400" data-time="" class="event preview konzert  tickets  even thumb  card  vevent " data-eventfilter-guid="CtbyLRVSs9">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Apr</div><div class="day">23</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/albert-hammond-saarbruecken-congresshalle-saarbruecken-2017-04-23-tickets-CtbyLRVSs9.html" title="Albert Hammond in Saarbrücken, 23.04.2017 - Tickets">


                    <span class="summary">Albert Hammond in Saarbrücken </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">23.04.2017<span class="value-title" title="2017-04-23T20:00:00+02:00"></span>, 20:00 Uhr</span>, <span class="location hurl">Saarbrücken, Congresshalle</span><span class="locstring">Congresshalle</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/albert-hammond-saarbruecken-congresshalle-saarbruecken-2017-04-23-tickets-CtbyLRVSs9.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-CtbyLRVSs9" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/albert-hammond-saarbruecken-congresshalle-saarbruecken-2017-04-23-tickets-CtbyLRVSs9.html" title="Tickets kaufen für Albert Hammond">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 

<div data-diff="" data-guid="Jg3SGFzVGj" data-resource="event-Jg3SGFzVGj" data-beginn="1493485200" data-time="" class="event preview konzert  tickets  odd thumb  card  vevent " data-eventfilter-guid="Jg3SGFzVGj">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Apr</div><div class="day">29</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/albert-hammond-berlin-ernst-reuter-saal-im-rathaus-reinickendorf-2017-04-29-tickets-Jg3SGFzVGj.html" title="Albert Hammond in Berlin, 29.04.2017 - Tickets">


                    <span class="summary">Albert Hammond in Berlin </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">29.04.2017<span class="value-title" title="2017-04-29T19:00:00+02:00"></span>, 19:00 Uhr</span>, <span class="location hurl">Berlin, Ernst-Reuter-Saal im Rathaus Reinickendorf</span><span class="locstring">Ernst-Reuter-Saal im Rathaus Reinickendorf</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/albert-hammond-berlin-ernst-reuter-saal-im-rathaus-reinickendorf-2017-04-29-tickets-Jg3SGFzVGj.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-Jg3SGFzVGj" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/albert-hammond-berlin-ernst-reuter-saal-im-rathaus-reinickendorf-2017-04-29-tickets-Jg3SGFzVGj.html" title="Tickets kaufen für Albert Hammond">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 

<div data-diff="" data-guid="3mRcXBGFRP" data-resource="event-3mRcXBGFRP" data-beginn="1493573400" data-time="" class="event preview konzert  tickets  even thumb  card  vevent " data-eventfilter-guid="3mRcXBGFRP">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Apr</div><div class="day">30</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/albert-hammond-cottbus-stadthalle-cottbus-2017-04-30-tickets-3mRcXBGFRP.html" title="Albert Hammond in Cottbus, 30.04.2017 - Tickets">


                    <span class="summary">Albert Hammond in Cottbus </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">30.04.2017<span class="value-title" title="2017-04-30T19:30:00+02:00"></span>, 19:30 Uhr</span>, <span class="location hurl">Cottbus, Stadthalle</span><span class="locstring">Stadthalle</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/albert-hammond-cottbus-stadthalle-cottbus-2017-04-30-tickets-3mRcXBGFRP.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-3mRcXBGFRP" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/albert-hammond-cottbus-stadthalle-cottbus-2017-04-30-tickets-3mRcXBGFRP.html" title="Tickets kaufen für Albert Hammond">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 

<div data-diff="" data-guid="6BXTGSQgrc" data-resource="event-6BXTGSQgrc" data-beginn="1494007200" data-time="" class="event preview konzert  tickets  odd thumb  card  vevent " data-eventfilter-guid="6BXTGSQgrc">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Mai</div><div class="day">5</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/albert-hammond-dresden-alter-schlachthof-2017-05-05-tickets-6BXTGSQgrc.html" title="Albert Hammond in Dresden, 05.05.2017 - Tickets">


                    <span class="summary">Albert Hammond in Dresden </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">05.05.2017<span class="value-title" title="2017-05-05T20:00:00+02:00"></span>, 20:00 Uhr</span>, <span class="location hurl">Dresden, Alter Schlachthof</span><span class="locstring">Alter Schlachthof</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/albert-hammond-dresden-alter-schlachthof-2017-05-05-tickets-6BXTGSQgrc.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-6BXTGSQgrc" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/albert-hammond-dresden-alter-schlachthof-2017-05-05-tickets-6BXTGSQgrc.html" title="Tickets kaufen für Albert Hammond">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 

<div data-diff="" data-guid="jknNkhbSVn" data-resource="event-jknNkhbSVn" data-beginn="1494093600" data-time="" class="event preview konzert  tickets  even thumb  card  vevent " data-eventfilter-guid="jknNkhbSVn">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Mai</div><div class="day">6</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/albert-hammond-dresden-alter-schlachthof-2017-05-06-tickets-jknNkhbSVn.html" title="Albert Hammond in Dresden, 06.05.2017 - Tickets">


                    <span class="summary">Albert Hammond in Dresden </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">06.05.2017<span class="value-title" title="2017-05-06T20:00:00+02:00"></span>, 20:00 Uhr</span>, <span class="location hurl">Dresden, Alter Schlachthof</span><span class="locstring">Alter Schlachthof</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/albert-hammond-dresden-alter-schlachthof-2017-05-06-tickets-jknNkhbSVn.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-jknNkhbSVn" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/albert-hammond-dresden-alter-schlachthof-2017-05-06-tickets-jknNkhbSVn.html" title="Tickets kaufen für Albert Hammond">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 

<div data-diff="" data-guid="Xd19BsQfTZ" data-resource="event-Xd19BsQfTZ" data-beginn="1494172800" data-time="" class="event preview konzert  tickets  odd thumb  card  vevent " data-eventfilter-guid="Xd19BsQfTZ">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Mai</div><div class="day">7</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/albert-hammond-neubrandenburg-konzertkirche-2017-05-07-tickets-Xd19BsQfTZ.html" title="Albert Hammond in Neubrandenburg, 07.05.2017 - Tickets">


                    <span class="summary">Albert Hammond in Neubrandenburg </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">07.05.2017<span class="value-title" title="2017-05-07T18:00:00+02:00"></span>, 18:00 Uhr</span>, <span class="location hurl">Neubrandenburg, Konzertkirche</span><span class="locstring">Konzertkirche</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/albert-hammond-neubrandenburg-konzertkirche-2017-05-07-tickets-Xd19BsQfTZ.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-Xd19BsQfTZ" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/albert-hammond-neubrandenburg-konzertkirche-2017-05-07-tickets-Xd19BsQfTZ.html" title="Tickets kaufen für Albert Hammond">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 

<div data-diff="" data-guid="1Vn47XbqyC" data-resource="event-1Vn47XbqyC" data-beginn="1494351000" data-time="" class="event preview konzert  tickets  even thumb  card  vevent " data-eventfilter-guid="1Vn47XbqyC">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Mai</div><div class="day">9</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/albert-hammond-band-erfurt-alte-oper-erfurt-2017-05-09-tickets-1Vn47XbqyC.html" title="Albert Hammond & Band in Erfurt, 09.05.2017 - Tickets">


                    <span class="summary">Albert Hammond & Band in Erfurt </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">09.05.2017<span class="value-title" title="2017-05-09T19:30:00+02:00"></span>, 19:30 Uhr</span>, <span class="location hurl">Erfurt, Alte Oper</span><span class="locstring">Alte Oper</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/albert-hammond-band-erfurt-alte-oper-erfurt-2017-05-09-tickets-1Vn47XbqyC.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-1Vn47XbqyC" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/albert-hammond-band-erfurt-alte-oper-erfurt-2017-05-09-tickets-1Vn47XbqyC.html" title="Tickets kaufen für Albert Hammond &amp; Band">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 

<div data-diff="" data-guid="f9sBn1SnMX" data-resource="event-f9sBn1SnMX" data-beginn="1494439200" data-time="" class="event preview konzert  tickets  odd thumb  card  vevent " data-eventfilter-guid="f9sBn1SnMX">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Mai</div><div class="day">10</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/albert-hammond-borken-stadthalle-vennehof-borken-2017-05-10-tickets-f9sBn1SnMX.html" title="Albert Hammond in Borken, 10.05.2017 - Tickets">


                    <span class="summary">Albert Hammond in Borken </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">10.05.2017<span class="value-title" title="2017-05-10T20:00:00+02:00"></span>, 20:00 Uhr</span>, <span class="location hurl">Borken, Stadthalle Vennehof</span><span class="locstring">Stadthalle Vennehof</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/albert-hammond-borken-stadthalle-vennehof-borken-2017-05-10-tickets-f9sBn1SnMX.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-f9sBn1SnMX" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/albert-hammond-borken-stadthalle-vennehof-borken-2017-05-10-tickets-f9sBn1SnMX.html" title="Tickets kaufen für Albert Hammond">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 

<div data-diff="" data-guid="tl9gbRrG5W" data-resource="event-tl9gbRrG5W" data-beginn="1494781200" data-time="" class="event preview konzert  tickets  even thumb  card  vevent " data-eventfilter-guid="tl9gbRrG5W">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Mai</div><div class="day">14</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/albert-hammond-aschaffenburg-stadthalle-am-schloss-2017-05-14-tickets-tl9gbRrG5W.html" title="Albert Hammond in Aschaffenburg, 14.05.2017 - Tickets">


                    <span class="summary">Albert Hammond in Aschaffenburg </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">14.05.2017<span class="value-title" title="2017-05-14T19:00:00+02:00"></span>, 19:00 Uhr</span>, <span class="location hurl">Aschaffenburg, Stadthalle am Schloß</span><span class="locstring">Stadthalle am Schloß</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/albert-hammond-aschaffenburg-stadthalle-am-schloss-2017-05-14-tickets-tl9gbRrG5W.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-tl9gbRrG5W" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/albert-hammond-aschaffenburg-stadthalle-am-schloss-2017-05-14-tickets-tl9gbRrG5W.html" title="Tickets kaufen für Albert Hammond">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 <div style="margin:10px 0 10px 0;text-align:center"><div class="textinsert">
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5638972494413272"
     data-ad-slot="2930807101"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push();
</script>
</div></div>

<div data-diff="" data-guid="PCSS3vPvp7" data-resource="event-PCSS3vPvp7" data-beginn="1495044000" data-time="" class="event preview konzert  tickets  odd thumb  card  vevent " data-eventfilter-guid="PCSS3vPvp7">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Mai</div><div class="day">17</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/albert-hammond-karlsruhe-konzerthaus-2017-05-17-tickets-PCSS3vPvp7.html" title="Albert Hammond in Karlsruhe, 17.05.2017 - Tickets">


                    <span class="summary">Albert Hammond in Karlsruhe </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">17.05.2017<span class="value-title" title="2017-05-17T20:00:00+02:00"></span>, 20:00 Uhr</span>, <span class="location hurl">Karlsruhe, Konzerthaus</span><span class="locstring">Konzerthaus</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/albert-hammond-karlsruhe-konzerthaus-2017-05-17-tickets-PCSS3vPvp7.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-PCSS3vPvp7" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/albert-hammond-karlsruhe-konzerthaus-2017-05-17-tickets-PCSS3vPvp7.html" title="Tickets kaufen für Albert Hammond">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 

<div data-diff="" data-guid="jPVTYq68zd" data-resource="event-jPVTYq68zd" data-beginn="1495216800" data-time="" class="event preview konzert  tickets  even thumb  card  vevent " data-eventfilter-guid="jPVTYq68zd">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Mai</div><div class="day">19</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/albert-hammond-band-plauen-festhalle-plauen-2017-05-19-tickets-jPVTYq68zd.html" title="Albert Hammond & Band in Plauen, 19.05.2017 - Tickets">


                    <span class="summary">Albert Hammond & Band in Plauen </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">19.05.2017<span class="value-title" title="2017-05-19T20:00:00+02:00"></span>, 20:00 Uhr</span>, <span class="location hurl">Plauen, Festhalle</span><span class="locstring">Festhalle</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/albert-hammond-band-plauen-festhalle-plauen-2017-05-19-tickets-jPVTYq68zd.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-jPVTYq68zd" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/albert-hammond-band-plauen-festhalle-plauen-2017-05-19-tickets-jPVTYq68zd.html" title="Tickets kaufen für Albert Hammond &amp; Band">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 

<div data-diff="" data-guid="mDGmyqw9jW" data-resource="event-mDGmyqw9jW" data-beginn="1495303200" data-time="" class="event preview konzert  tickets  odd thumb  card  vevent " data-eventfilter-guid="mDGmyqw9jW">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Mai</div><div class="day">20</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/albert-hammond-paderborn-paderhalle-2017-05-20-tickets-mDGmyqw9jW.html" title="Albert Hammond in Paderborn, 20.05.2017 - Tickets">


                    <span class="summary">Albert Hammond in Paderborn </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">20.05.2017<span class="value-title" title="2017-05-20T20:00:00+02:00"></span>, 20:00 Uhr</span>, <span class="location hurl">Paderborn, PaderHalle</span><span class="locstring">PaderHalle</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/albert-hammond-paderborn-paderhalle-2017-05-20-tickets-mDGmyqw9jW.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-mDGmyqw9jW" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/albert-hammond-paderborn-paderhalle-2017-05-20-tickets-mDGmyqw9jW.html" title="Tickets kaufen für Albert Hammond">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 

<div data-diff="" data-guid="CKWVDFKY07" data-resource="event-CKWVDFKY07" data-beginn="1495386000" data-time="" class="event preview konzert  tickets  even thumb  card  vevent " data-eventfilter-guid="CKWVDFKY07">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Mai</div><div class="day">21</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/albert-hammond-nordhorn-alte-weberei-nordhorn-2017-05-21-tickets-CKWVDFKY07.html" title="Albert Hammond in NORDHORN, 21.05.2017 - Tickets">


                    <span class="summary">Albert Hammond in NORDHORN </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">21.05.2017<span class="value-title" title="2017-05-21T19:00:00+02:00"></span>, 19:00 Uhr</span>, <span class="location hurl">NORDHORN, Alte Weberei Nordhorn, Vechteaue 2</span><span class="locstring">Alte Weberei Nordhorn, Vechteaue 2</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/albert-hammond-nordhorn-alte-weberei-nordhorn-2017-05-21-tickets-CKWVDFKY07.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-CKWVDFKY07" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/albert-hammond-nordhorn-alte-weberei-nordhorn-2017-05-21-tickets-CKWVDFKY07.html" title="Tickets kaufen für Albert Hammond">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 

<div data-diff="" data-guid="MmDxPWss6q" data-resource="event-MmDxPWss6q" data-beginn="1496512800" data-time="" class="event preview konzert  tickets  odd thumb  card  vevent " data-eventfilter-guid="MmDxPWss6q">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Jun</div><div class="day">3</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/albert-hammond-mutterstadt-palatinum-mutterstadt-2017-06-03-tickets-MmDxPWss6q.html" title="Albert Hammond in Mutterstadt, 03.06.2017 - Tickets">


                    <span class="summary">Albert Hammond in Mutterstadt </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">03.06.2017<span class="value-title" title="2017-06-03T20:00:00+02:00"></span>, 20:00 Uhr</span>, <span class="location hurl">Mutterstadt, Palatinum</span><span class="locstring">Palatinum</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/albert-hammond-mutterstadt-palatinum-mutterstadt-2017-06-03-tickets-MmDxPWss6q.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-MmDxPWss6q" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/albert-hammond-mutterstadt-palatinum-mutterstadt-2017-06-03-tickets-MmDxPWss6q.html" title="Tickets kaufen für Albert Hammond">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 

<div data-diff="" data-guid="ztW1zz27WD" data-resource="event-ztW1zz27WD" data-beginn="1497202200" data-time="" class="event preview konzert  tickets  even thumb  card  vevent " data-eventfilter-guid="ztW1zz27WD">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Jun</div><div class="day">11</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/albert-hammond-nuernberg-serenadenhof-nuernberg-2017-06-11-tickets-ztW1zz27WD.html" title="Albert Hammond in NÜRNBERG, 11.06.2017 - Tickets">


                    <span class="summary">Albert Hammond in NÜRNBERG </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">11.06.2017<span class="value-title" title="2017-06-11T19:30:00+02:00"></span>, 19:30 Uhr</span>, <span class="location hurl">NÜRNBERG, Serenadenhof Nürnberg, Bayernstr. 100</span><span class="locstring">Serenadenhof Nürnberg, Bayernstr. 100</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/albert-hammond-nuernberg-serenadenhof-nuernberg-2017-06-11-tickets-ztW1zz27WD.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-ztW1zz27WD" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/albert-hammond-nuernberg-serenadenhof-nuernberg-2017-06-11-tickets-ztW1zz27WD.html" title="Tickets kaufen für Albert Hammond">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 

<div data-diff="" data-guid="gN6wDmDRSs" data-resource="event-gN6wDmDRSs" data-beginn="1498242600" data-time="" class="event preview konzert  tickets  odd thumb  card  vevent " data-eventfilter-guid="gN6wDmDRSs">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Jun</div><div class="day">23</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/albert-hammond-songbook-tour-kiel-freilichtbuehne-krusenkoppel-2017-06-23-tickets-gN6wDmDRSs.html" title="Albert Hammond Songbook Tour in Kiel, 23.06.2017 - Tickets">


                    <span class="summary">Albert Hammond Songbook Tour in Kiel </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">23.06.2017<span class="value-title" title="2017-06-23T20:30:00+02:00"></span>, 20:30 Uhr</span>, <span class="location hurl">Kiel, Freilichtbühne Krusenkoppel</span><span class="locstring">Freilichtbühne Krusenkoppel</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/albert-hammond-songbook-tour-kiel-freilichtbuehne-krusenkoppel-2017-06-23-tickets-gN6wDmDRSs.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-gN6wDmDRSs" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/albert-hammond-songbook-tour-kiel-freilichtbuehne-krusenkoppel-2017-06-23-tickets-gN6wDmDRSs.html" title="Tickets kaufen für Albert Hammond Songbook Tour">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 

<div data-diff="" data-guid="CpWPMx4PP6" data-resource="event-CpWPMx4PP6" data-beginn="1498842000" data-time="" class="event preview konzert  tickets  even thumb  card  vevent " data-eventfilter-guid="CpWPMx4PP6">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Jun</div><div class="day">30</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/pop-am-fluss-2017-albert-hammond-m-mann-s-earth-band-mungo-jerry-weilburg-festplatz-hainallee-2017-06-30-tickets-CpWPMx4PP6.html" title="Pop Am Fluss 2017: Albert Hammond & M. Mann’s Earth Band & Mungo Jerry in Weilburg, 30.06.2017 - Tickets">


                    <span class="summary">Pop Am Fluss 2017: Albert Hammond & M. Mann’s Earth Band & Mungo Jerry in Weilburg </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">30.06.2017<span class="value-title" title="2017-06-30T19:00:00+02:00"></span>, 19:00 Uhr</span>, <span class="location hurl">Weilburg, Festplatz Hainallee</span><span class="locstring">Festplatz Hainallee</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/pop-am-fluss-2017-albert-hammond-m-mann-s-earth-band-mungo-jerry-weilburg-festplatz-hainallee-2017-06-30-tickets-CpWPMx4PP6.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-CpWPMx4PP6" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/pop-am-fluss-2017-albert-hammond-m-mann-s-earth-band-mungo-jerry-weilburg-festplatz-hainallee-2017-06-30-tickets-CpWPMx4PP6.html" title="Tickets kaufen für Pop Am Fluss 2017: Albert Hammond &amp; M. Mann’s Earth Band &amp; Mungo Jerry">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 

<div data-diff="" data-guid="Y3Bzgx04Nk" data-resource="event-Y3Bzgx04Nk" data-beginn="1502384400" data-time="" class="event preview konzert  tickets  odd thumb  card  vevent " data-eventfilter-guid="Y3Bzgx04Nk">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Aug</div><div class="day">10</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/albert-hammond-osnabrueck-rosenhof-on-tour-in-osnabrueck-2017-08-10-tickets-Y3Bzgx04Nk.html" title="Albert Hammond in OSNABRÜCK, 10.08.2017 - Tickets">


                    <span class="summary">Albert Hammond in OSNABRÜCK </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">10.08.2017<span class="value-title" title="2017-08-10T19:00:00+02:00"></span>, 19:00 Uhr</span>, <span class="location hurl">OSNABRÜCK, Rosenhof on Tour in Osnabrück, Elbestraße</span><span class="locstring">Rosenhof on Tour in Osnabrück, Elbestraße</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/albert-hammond-osnabrueck-rosenhof-on-tour-in-osnabrueck-2017-08-10-tickets-Y3Bzgx04Nk.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-Y3Bzgx04Nk" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/albert-hammond-osnabrueck-rosenhof-on-tour-in-osnabrueck-2017-08-10-tickets-Y3Bzgx04Nk.html" title="Tickets kaufen für Albert Hammond">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 

<div data-diff="" data-guid="JSyVcm3rxn" data-resource="event-JSyVcm3rxn" data-beginn="1502647200" data-time="" class="event preview konzert  tickets  even thumb  card  vevent " data-eventfilter-guid="JSyVcm3rxn">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Aug</div><div class="day">13</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/albert-hammond-muenchen-brunnenhof-der-residenz-muenchen-2017-08-13-tickets-JSyVcm3rxn.html" title="Albert Hammond in MÜNCHEN, 13.08.2017 - Tickets">


                    <span class="summary">Albert Hammond in MÜNCHEN </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">13.08.2017<span class="value-title" title="2017-08-13T20:00:00+02:00"></span>, 20:00 Uhr</span>, <span class="location hurl">MÜNCHEN, Brunnenhof der Residenz München, Residenzstraße 1</span><span class="locstring">Brunnenhof der Residenz München, Residenzstraße 1</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/albert-hammond-muenchen-brunnenhof-der-residenz-muenchen-2017-08-13-tickets-JSyVcm3rxn.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-JSyVcm3rxn" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/albert-hammond-muenchen-brunnenhof-der-residenz-muenchen-2017-08-13-tickets-JSyVcm3rxn.html" title="Tickets kaufen für Albert Hammond">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 

<div data-diff="" data-guid="hCTdnXvGbw" data-resource="event-hCTdnXvGbw" data-beginn="1502904600" data-time="" class="event preview konzert  tickets  odd thumb  card  vevent " data-eventfilter-guid="hCTdnXvGbw">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Aug</div><div class="day">16</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/albert-hammond-songbook-open-air-tour-2017-hanau-amphitheater-2017-08-16-tickets-hCTdnXvGbw.html" title="Albert Hammond - Songbook Open Air – Tour 2017 in Hanau, 16.08.2017 - Tickets">


                    <span class="summary">Albert Hammond - Songbook Open Air – Tour 2017 in Hanau </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">16.08.2017<span class="value-title" title="2017-08-16T19:30:00+02:00"></span>, 19:30 Uhr</span>, <span class="location hurl">Hanau, Amphitheater</span><span class="locstring">Amphitheater</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/albert-hammond-songbook-open-air-tour-2017-hanau-amphitheater-2017-08-16-tickets-hCTdnXvGbw.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-hCTdnXvGbw" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/albert-hammond-songbook-open-air-tour-2017-hanau-amphitheater-2017-08-16-tickets-hCTdnXvGbw.html" title="Tickets kaufen für Albert Hammond - Songbook Open Air – Tour 2017">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 

<div data-diff="" data-guid="swCd6ZTTT2" data-resource="event-swCd6ZTTT2" data-beginn="1502904600" data-time="" class="event preview konzert  tickets  even thumb  card  vevent " data-eventfilter-guid="swCd6ZTTT2">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Aug</div><div class="day">16</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/albert-hammond-open-ai-hanau-amphitheater-2017-08-16-tickets-swCd6ZTTT2.html" title="Albert Hammond - Open Ai in Hanau, 16.08.2017 - Tickets">


                    <span class="summary">Albert Hammond - Open Ai in Hanau </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">16.08.2017<span class="value-title" title="2017-08-16T19:30:00+02:00"></span>, 19:30 Uhr</span>, <span class="location hurl">Hanau, Amphitheater</span><span class="locstring">Amphitheater</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/albert-hammond-open-ai-hanau-amphitheater-2017-08-16-tickets-swCd6ZTTT2.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-swCd6ZTTT2" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/albert-hammond-open-ai-hanau-amphitheater-2017-08-16-tickets-swCd6ZTTT2.html" title="Tickets kaufen für Albert Hammond - Open Ai">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 </div><div class="clr"></div></p>
        
                
                
                        
        <div id="textbottom"></div>
                <div class=""><div class="addthis_responsive_sharing" style="margin-top: 24px"></div></div>
                
       	      
<div class="tags vertsuffix">
                    <p class="muted smaller nobmargin">Alles zum Thema:</p>

		        							<a 
							href="/themen/albert-hammond"
							title="News, Berichte, Fotogalerien, Termine zum Thema albert hammond" 
							data-id="5095" 
							class="label radius tag" style="display:inline-block">
							
						
						albert hammond						</a> 
	        		        	</div>
        
                
        
        
        
        <div class="printhide">
            <div id="plista_widget_belowArticle"></div>
        </div>
        <script type="text/javascript">
            if (!window.PLISTA) {
                window.PLISTA = {
                    publickey: '56082040d505a6d3ed1dd3f9',
                    item: {
                        objectid: "storymjnpJYXmzC", //unique ID, alphanumeric
                        title: "Albert Hammond tourt ab April 2017 durch ganz Deutschland",
                        text: "Wie in den Vorjahren wird der britische Songwriter Albert Hammond auch 2017 mit seiner &quot;Songbook&quot;-Tour fast überall in Deutschland Konzerte spielen. Sein Erfolgsgeheimnis? Publikumsnähe!", //up to 255 characters
                        url: "https://www.regioactive.de/preview/2017/01/24/albert-hammond-tourt-ab-april-2017-durch-ganz-deutschland-mjnpJYXmzC.html",
                        img: "https://storage.googleapis.com/leitmotiv-multi/regio-image-2017-01/722311/full/albert_hammond_copyright_albert_hammond4_photo_david_von_becker_2016_kf.jpg",
                        category: "",
                        updated_at: 1485248100, //UNIX timestamp
                        published_at: 1485248100 //UNIX timestamp
                    }
                };
                (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
            }
        </script>
       
        <h3 class="printhide">Kommentare</h3>
        <div class="fbcomments" data-table="story" data-guid="mjnpJYXmzC">
        <div class="fb-comments" data-href="https://www.regioactive.de/preview/2017/01/24/albert-hammond-tourt-ab-april-2017-durch-ganz-deutschland-mjnpJYXmzC.html" data-colorscheme="light"></div>        </div>
    </div>
    <div class="right-column article-related stickable">
        <div>
            <div class="adunit vert-suffix ca" data-adunit="Regioactive_Google_Medium_Rectangle" id="Regioactive_Google_Medium_Rectangle" data-dimensions="300x250"></div>
<div class="adunit vert-suffix ca" data-adunit="Regioactive_Main_Medium_Rectangle" id="Regioactive_Main_Medium_Rectangle" data-dimensions="300x250"></div>                          
                            <h3 class="divider wimage">Mehr zum Thema</h3>
                                                    <div class="preview story  card fullwidth vertsuffix" data-resource="story-7MFKqcyWj8">
<div class="media">
            <div class="media-object left "><a href="/review/2014/09/18/ein-weltstar-zum-anfassen-albert-hammond-im-capitol-in-mannheim-7MFKqcyWj8.html" title="Der Strippenzieher im Hintergrund - Ein Weltstar zum Anfassen: Albert Hammond im Capitol in Mannheim"><img src="https://96dee9717ed4c771e8bf-18c0cd937a3a2aa0029fa15a07e28447.ssl.cf3.rackcdn.com/394335/large/6.jpg" alt="Der Strippenzieher im Hintergrund - Ein Weltstar zum Anfassen: Albert Hammond im Capitol in Mannheim"></a></div> 
     
    <div class="media-body">
                    <h2 class="article-title notmargin">
                        <a href="/review/2014/09/18/ein-weltstar-zum-anfassen-albert-hammond-im-capitol-in-mannheim-7MFKqcyWj8.html" title="Der Strippenzieher im Hintergrund - Ein Weltstar zum Anfassen: Albert Hammond im Capitol in Mannheim">
                <span class="subhead">Der Strippenzieher im Hintergrund<span class="subhead-divider"> - </span></span>Ein Weltstar zum Anfassen: Albert Hammond im Capitol in Mannheim                        </a>
            </h2>
        
                <p class="smaller muted caps">von Melina Rehhorn, veröffentlicht am 18.09.2014
        
                        
    </div>
        <div class="clearfix"></div>
</div>
</div><div class="adunit vert-suffix ca" data-adunit="Regioactive_Google_Medium_Rectangle_2" id="Regioactive_Google_Medium_Rectangle_2" data-dimensions="300x250"></div>
<div class="adunit vert-suffix ca" data-adunit="Regioactive_Main_Medium_Rectangle_2" id="Regioactive_Main_Medium_Rectangle_2" data-dimensions="300x250"></div>             
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- box300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5638972494413272"
     data-ad-slot="3168564301"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
        </div>
    </div>
    <div class="clearfix"></div>
    
    
</div>

<style type="text/css">
    #gadscont {
        display:none;
    }
    .gadafterteaser {
        display:block !important;
        padding:10px 0 20px 66px;
    }    
</style>
                            <div id="slider">

                            </div>
                        </div>
                    </div>

                    <!-- <div id="lbsk"></div> -->
                </div>
            </div>
            
                        <!-- Google Code for regioactive -->
            <!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
            <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 1072350088;
            var google_conversion_label = "e5SLCNHdmAUQiIer_wM";
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
            </script>
            <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
            </script>
            <noscript>
            <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1072350088/?value=1.000000&amp;label=e5SLCNHdmAUQiIer_wM&amp;guid=ON&amp;script=0"/>
            </div>
            </noscript>
                        
            <div class="" id="footer">
    <div class="awrap">
		<div class="container footermenu">

                        <p class="header">regioactive.de</p>
                                                        <ul>
    <li><a title="Team" href="/static/about">Team</a></li>
    <li><a title="Werben auf regioactive.de" href="/static/werbung">Werben auf regioactive.de</a></li>
    <li><a title="Veranstaltung eintragen" href="/event/edit">Veranstaltung eintragen</a></li>
    <li><a title="Impressum" href="/static/impressum">Impressum</a></li>
    <li><a title="Datenschutz" href="/static/impressum#datenschutz">Datenschutz</a></li>
</ul>
		</div>


<div class="container footermenu">

                        <p class="header">Freunde und Partner</p>

                        <ul>
    <li><a target="_blank" title="Backstage PRO" href="http://www.backstagepro.de">Backstage PRO</a></li>
    <li><a target="_blank" title="Musikhaus Thomann" href="http://www.thomann.de">Musikhaus Thomann</a></li>
    <li><a target="_blank" title="intro Magazin" href="http://www.intro.de">intro Magazin</a></li>
    <li><a target="_blank" title="tonspion" href="http://www.tonspion.de">tonspion</a></li>
</ul>		</div>
        <div class="container footermenu">

                        <p class="header">Unternehmen</p>

                        <ul>
    <li><a title="Kontakt" href="/static/kontakt">Kontakt</a></li>
    <li><a title="Jobs" href="/static/jobs">Jobs</a></li>
</ul>		</div>

<div class="container footermenu rg">
    <p class="info">&copy; 2001-2017 regioactive.de</p><p class="info">Für die Richtigkeit und Vollständigkeit sämtlicher Inhalte wird keine Gewähr übernommen.</p>
    <div class="social" style="position:absolute;right:0;bottom:-28px;">
        <a href="http://www.facebook.com/regioactive.de" target="_blank" title="regioactive.de auf Facebook"><i class="fa fa-2x fa-facebook"></i></a>
        <a href="https://twitter.com/regioactive" target="_blank" title="regioactive.de auf Twitter"><i class="fa fa-2x fa-twitter"></i></a>
</div>
	</div>


       
    </div>       
</div>        </div>
        
        	
	
	<script type="text/javascript">
    //<![CDATA[
     

regio.userstack.push(function(){
if(regio.user.gv) {
$('#gadscont').addClass('gadafterteaser');
}
});

regio.authedstack.push(function(){

if(regio.user.role!='guest' && regio.user.role!='user') {
$('.image.noshow').removeClass('noshow');
$(".masonry").sortable();
$('#sbmorder').show();

$('#sbmorder').click(function(){
var iorder='';
$('.masonry .image').each(function(){
iorder+=$(this).attr('id').replace('img-','') + ',';
});
var params = {"order": iorder,'guid':'mjnpJYXmzC', 'table':'story'};
regio.ui.block('.masonry');
regio.ui.block('#sbmorder');
$.get('/admin/iorder',params,function(res) {
if(res.success) {

}
regio.ui.unblock('.masonry');
regio.ui.unblock('#sbmorder');

},'json');
});
}
});
        _gaq.push(['_trackEvent','detailklick','story-Preview-mjnpJYXmzC','Albert Hammond tourt ab April 2017 durch ganz Deutschland',0]);
 _gaq.push(['b._trackEvent','detailklick','story-Preview-mjnpJYXmzC','Albert Hammond tourt ab April 2017 durch ganz Deutschland',0]);                                    _gaq.push(['_trackEvent','thema','albert hammond','Albert Hammond tourt ab April 2017 durch ganz Deutschland',0]);
 _gaq.push(['b._trackEvent','thema','albert hammond','Albert Hammond tourt ab April 2017 durch ganz Deutschland',0]);                	    //]]>
</script>                
        <script type="text/javascript">
        $(function() {

            var waypoint = $('.nav-wrapper').waypoint({
            handler: function(direction) {
              if(direction=='down') {
                $('.slidenav').html($('.nav-wrapper').html());
                $('.slidenav').addClass('slid');
                $(document).foundation();
                regio.ui.init(($('.chgloc').parent()));
                regio.ui.init(($('.iwrap .controls.inner')));
              } else {
                $('.slidenav').html('');  
                $('.slidenav').removeClass('slid');   
                $(document).foundation();
                $('.right-column > div.stuck').removeClass('stuck');
              }
            },
            offset:'-90px'
          })

        })
        </script>
        <div id="dialog" class="reveal-modal" data-reveal>
            <div class="inn"></div>
            <a class="close-reveal-modal">&#215;</a>
        </div> 
        <button class="button tiny" style="display:none" id="clearcache">Cache leeren</button>
        
                <script type="text/javascript">
        var addthis_config =
            {
               //services_exclude:'whatsapp'
                data_track_clickback: false 
            }
                    var addthis_share =
            {
               url:'https://www.regioactive.de/preview/2017/01/24/albert-hammond-tourt-ab-april-2017-durch-ganz-deutschland-mjnpJYXmzC.html'
            }
                    /*
            function addthisReady(evt) {
                //regio.dispads();
            }
            */
        </script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56d29e0abcd259a6"></script>

        <!--
        <script type="text/javascript">
            addthis.addEventListener('addthis.ready', addthisReady);
        </script>
        -->
                
        <div id="footwerb"></div>
 
</body>
</html>
<!-- generated in 0.57087683677673 secs on 2017-01-24 11:02:24 -->
<!-- loaded www.regioactive.de/preview/2017/01/24/albert-hammond-tourt-ab-april-2017-durch-ganz-deutschland-mjnpJYXmzC.html from cache in 0.00049805641174316 secs -->