<!DOCTYPE html>
<html lang="de">
<head>
	<title>Mark Forster spielt zahlreiche Open-Air-Konzerte im Sommer 2017 - News - regioactive.de</title>
	<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9" />
<meta name="robots" content="index,follow" />
<meta name="description" content="Nach erfolgreicher Open Air- und &quot;Tape&quot;-Tour spielt Mark Forster auch im Sommer 2017 einige Freiluft-Konzerte. Start wird am 10. Juni 2017 in Neubrandenburg sein." />
<meta name="keywords" content="Preview,mark forster" />
<meta property="fb:app_id" content="218345498250689" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mark Forster spielt zahlreiche Open-Air-Konzerte im Sommer 2017 - News" />
<meta property="og:description" content="Nach erfolgreicher Open Air- und &quot;Tape&quot;-Tour spielt Mark Forster auch im Sommer 2017 einige Freiluft-Konzerte. Start wird am 10. Juni 2017 in Neubrandenburg sein." />
<meta property="og:image" content="https://www.regioactive.de/static/image/i/712616" />
<meta property="og:url" content="https://www.regioactive.de/preview/2016/12/23/mark-forster-spielt-zahlreiche-open-air-konzerte-im-sommer-2017-n4GSbtMjTZ.html" />
<meta property="og:site_name" content="regioactive.de" />
    
        <link rel="stylesheet" type="text/css" href="/css/font-awesome-4.min.css">
    
                        	        
                <link href="https://www.regioactive.de/preview/2016/12/23/mark-forster-spielt-zahlreiche-open-air-konzerte-im-sommer-2017-n4GSbtMjTZ.html" rel="canonical" />
<link href="https://m.regioactive.de/preview/2016/12/23/mark-forster-spielt-zahlreiche-open-air-konzerte-im-sommer-2017-n4GSbtMjTZ.html" media="handheld" rel="alternate" />
<link href="https://m.regioactive.de/preview/2016/12/23/mark-forster-spielt-zahlreiche-open-air-konzerte-im-sommer-2017-n4GSbtMjTZ.html" media="only screen and (max-width: 640px)" rel="alternate" />
<link href="https://www.regioactive.de/rss/aktuell" rel="alternate" type="application/rss+xml" title="News auf regioactive.de" />
<link href="https://m.regioactive.de/news/amp/n4GSbtMjTZ.html" rel="amphtml" />
<link href="/css/allmin.1604e11b989005759e160b5207667533702eb55a.css" media="all" rel="stylesheet" type="text/css" />         
        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
        <meta name="google-site-verification" content="b5l5KOmEr7Q0YXEurJtTIZeNorkQqN_8ZklhdSwj0Tw" />
        <meta name="google-site-verification" content="VyzC2T8f_mKeOXckDYVXMTbTEl66lzf7MBE6NWzWOl0" />
        <meta property="fb:pages" content="338871075332" />
        
                                                                                                                            
	<script type="text/javascript">
    //<![CDATA[
    var regio = {regiostack:[],userstack:[],authedstack:[]};    //]]>
</script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script>
<script type="text/javascript" src="/js/appmin.3963d7922e5c93bf1c413b48113bb803ff402b77.js"></script>        <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent
        <script type="text/javascript">
            window.cookieconsent_options = {"message":"Wir verwenden Cookies um die bestmögliche Nutzererfahrung zu gewährleisten.","dismiss":"OK!","learnMore":"Weitere Informationen","link":"http://www.regioactive.de/static/impressum#datenschutz","theme":"dark-bottom"};
        </script>

        <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
         -->
        <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + 
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
        </script>
</head>
<body>   
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        
                       
                        <div id="fb-root"></div>
                        <script>window.fbAsyncInit = function() {
                        FB.init({
                          appId      : '218345498250689',
                          version    : 'v2.1',    
                          status     : false,
                          cookie     : true,
                          oauth      : true,
                          xfbml      : true
                        });
                        FB.Event.subscribe('comment.create',
                              function (response) {
                                $.ajax({
                                        url: '/user/fbaction',
                                        data: 'url='+response.href,
                                        type:'POST'
                                   });
                                   _gaq.push(['_trackSocial', 'facebook', 'comment', response.href]);
                          });
                         FB.Event.subscribe('edge.create',
                              function (response) {
                                $.ajax({
                                        url: '/user/fbaction',
                                        data: 'url='+response+'&t=like',
                                        type:'POST'
                                   });
                                   _gaq.push(['_trackSocial', 'facebook', 'like', response]);
                          });

                          
                      };

			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/de_DE/sdk.js";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
        
                <script>
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-35204629-1']);
                  _gaq.push(['_gat._anonymizeIp']);
                  _gaq.push(['_trackPageview']);
                  _gaq.push(['_trackPageLoadTime()']);
                  _gaq.push(['b._setAccount', 'UA-1784203-1']);
                  _gaq.push(['b._gat._anonymizeIp']);
                  _gaq.push(['b._trackPageview']);
                  _gaq.push(['b._trackPageLoadTime()']);

                  (function() {
                    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                  })();

                </script>
            <div class="siteheader">
            <div class="slidenav"></div>
            <div class="mainmenu">
                <div class="awrap">
                    <div class="iwrap">
                        <img class="printlogo" src="/images/regio-logo-2015-variant.png">
                        <div class="headercontent">
                            <a href="/" title="Startseite"><div id="homelogo" class="logo"></div></a>
                            <div class="tertiary">
                                <a href="/static/kontakt">Kontakt</a> | <a href="/static/impressum">Impressum</a> | <a href="/rss/aktuell" target="_blank">RSS</a> | <a href="/static/werbung">Werben</a> | <a href="/static/eventpromodemo">Eventpromo</a> | <a href="/event/edit">Veranstaltung eintragen</a><!-- | <a href="/user/loginwidget?nl" class="dialog">Newsletter</a>-->
                            </div>
                            <div class="search">
                                <form id="search" action="/suchen">
                                    <input name="term" type="text" placeholder="Inhalte suchen ..." id="mainsearch" />
                                </form>

                            </div>
                        </div>
                    </div>
                </div>
                <div class="nav-wrapper">
                    <div class="awrap">
                        <div class="iwrap">
                        <div class="controls inner">
                            <a href="/user/meinkonto" class="hide" data-urole="user"><span id="uid"></span> <i class="fa fa-cog"></i></a> &nbsp;<a href="/user/logout" class="hide" data-urole="user"><i class="fa fa-power-off"></i></a>
                            <a href="/user/loginwidget" class="dialog hide" data-urole="guest"><i class="fa fa-lock"></i> Anmelden</a>
                        </div>
                        <a href="/" class="slide-logo"></a>  
                        <ul class="sitenav">
                            <li class=""><a href="/">Startseite</a></li><li class="themenlink active"><a href="/themen">Aktuelle Themen</a></li><li class="regioneventlink "><a href="/events" class="localized" data-href="/user/getloc?context=events">Veranstaltungen</a></li><li class="regionlink sitenavregio  "><a href="/regional" class="localized" data-href="/user/getloc?context=regional">Regional</a></li>
                        </ul>
                        </div>
                    </div>
                    <div class="secondary">
                       <div class="awrap">
                           <div class="iwrap" id="secnav"> 
                                <span class="rubrik">Rubrik:</span> <span class="taglist"><a href="/news">News</a></span>
                    <span class="rubrik">Thema:</span>
            <span class="taglist"><a href="/themen/mark-forster">mark forster</a></span>
                <span data-secnavspace=""></span>


                           </div>
                        </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="bodyfooter">
            <div class="awrap">
                <div class="lb">
        <div class="adunit" data-adunit="Regioactive_Google_Leaderboard" id="Regioactive_Google_Leaderboard" data-dimensions="728x90,888x600,800x250,970x250"></div>
        <div class="adunit" data-adunit="Regioactive_Main_Leaderboard" id="Regioactive_Main_Leaderboard" data-dimensions="728x90,888x600,800x250,970x250"></div>
</div>
                <div class="sk skb">
        <div class="adunit" data-adunit="Regioactive_Google_Halfpage_Ad" id="Regioactive_Google_Halfpage_Ad" data-dimensions="120x600,160x600,300x600"></div>
        <div class="adunit" data-adunit="Regioactive_Main_Halfpage_Ad" id="Regioactive_Main_Halfpage_Ad" data-dimensions="120x600,160x600,300x600"></div>
</div>
<div class="sk2 skb" style="display:none">
        <div>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- regio-sky -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-5638972494413272"
     data-ad-slot="4264421103"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  
    </div>
</div>
                <div class="content-wrap">
                    <div class="sitebody">
                        <div class="inner">
                             

<div class="article detail story" data-track="story-n4GSbtMjTZ" data-resource="story-n4GSbtMjTZ">
    <div class="left-column fullwidth">
    <!-- <nav><div class="breadcrumbs"><a href="/magazin">News und Berichte</a> &rsaquo; <a href="/magazin/vorschau">Vorschau</a></div></nav> -->
        
        <div class="subhead">Große Chöre</div>
        <h1 class="notmargin">
                Mark Forster spielt zahlreiche Open-Air-Konzerte im Sommer 2017        </h1>
        
                                <p class="muted">Von <a href="/tags/author/guid/1Vy79NHWBd/Sabine+Tobias">Sabine Tobias</a>, <span class="muted"><span class="show-for-medium-up">veröffentlicht am </span>23.12.2016</span></p>
        
        
        
    </div>
    
    
    <div class="left-column article-body">
                <div class="article-image">
            <a href="/fotostrecke/story/n4GSbtMjTZ-1"><img src="https://storage.googleapis.com/leitmotiv-multi/regio-image-2016-12/712616/xtralarge/dsc_9532.jpg" alt="Mark Forster (Live in Offenbach, 2016)" border="0"></a>            <a href="/fotostrecke/story/n4GSbtMjTZ-1" class="button small radius gallerystart caps"><i class="fa fa-play-circle "></i> Fotostrecke starten</a>        </div>
        <p class="muted smaller caps">Mark Forster (Live in Offenbach, 2016) &copy; Mathias Utz</p>
        
                
                 <div class="vertsuffixd ">
	<div id="social-actions" class="">
    <div class="addthis_sharing_toolbox"></div>
</div>

        </div>
                
                
        <p class="teaser">
		Nach erfolgreicher Open Air- und "Tape"-Tour spielt Mark Forster auch im Sommer 2017 einige Freiluft-Konzerte. Start wird am 10. Juni 2017 in Neubrandenburg sein.        </p>
        <div id="slidertrigger"></div>
                        
                
		<p>Im Juni 2016 erschien das neue Album &quot;Tape&quot; des M&uuml;tzenfans&nbsp;<a href="/themen/mark-forster">Mark Forster</a>. Nach erfolgreicher Tour zum Album folgt jetzt nat&uuml;rlich auch eine Open Air-Tour im Sommer 2017.</p>
<h3>Der Erfolg geht weiter</h3>
<p>Der ersten Single-Auskopplung &quot;Wir sind gro&szlig;&quot; aus dem neuen Album konnte angesichts von Dauerairplay keiner entkommen. Durch die deutsche Kom&ouml;die &quot;Willkommen bei den Hartmanns&quot; verursachte auch der zweite Song &quot;Ch&ouml;re&quot; zahlreiche Ohrw&uuml;rmer.</p>
<p>Von Anfang Juni bis Anfang September 2017 wird der Forster Konzerte unter freiem Himmel&nbsp;spielen.</p>
<p><iframe frameborder="0" height="353" scrolling="no" src="//www.youtube.com/embed/1il3RFk5Okw" width="628"></iframe></p>
<h3>Mark Forster live 2017</h3>
<p><div class="clr"></div><div class="articlelinks llist">

<div data-diff="" data-guid="sR9RsFsRqS" data-resource="event-sR9RsFsRqS" data-beginn="1497115800" data-time="" class="event preview konzert  tickets  even thumb  card  vevent " data-eventfilter-guid="sR9RsFsRqS">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Jun</div><div class="day">10</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/mark-forster-open-air-neubrandenburg-open-air-flaeche-jahnsportforum-neubrandenburg-2017-06-10-tickets-sR9RsFsRqS.html" title="Mark Forster - Open Air in NEUBRANDENBURG, 10.06.2017 - Tickets">


                    <span class="summary">Mark Forster - Open Air in NEUBRANDENBURG </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">10.06.2017<span class="value-title" title="2017-06-10T19:30:00+02:00"></span>, 19:30 Uhr</span>, <span class="location hurl">NEUBRANDENBURG, Open Air Fläche Jahnsportforum Neubrandenburg, Parkstraße 1</span><span class="locstring">Open Air Fläche Jahnsportforum Neubrandenburg, Parkstraße 1</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/mark-forster-open-air-neubrandenburg-open-air-flaeche-jahnsportforum-neubrandenburg-2017-06-10-tickets-sR9RsFsRqS.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-sR9RsFsRqS" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/mark-forster-open-air-neubrandenburg-open-air-flaeche-jahnsportforum-neubrandenburg-2017-06-10-tickets-sR9RsFsRqS.html" title="Tickets kaufen für Mark Forster - Open Air">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 

<div data-diff="" data-guid="xmDJyVY26P" data-resource="event-xmDJyVY26P" data-beginn="1498842000" data-time="" class="event preview konzert  tickets  odd thumb  card  vevent " data-eventfilter-guid="xmDJyVY26P">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Jun</div><div class="day">30</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/mark-forster-live-summer-in-the-city-2017-mainz-taubertsbergbad-2017-06-30-tickets-xmDJyVY26P.html" title="MARK FORSTER - Live - Summer in the City 2017 in Mainz, 30.06.2017 - Tickets">


                    <span class="summary">MARK FORSTER - Live - Summer in the City 2017 in Mainz </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">30.06.2017<span class="value-title" title="2017-06-30T19:00:00+02:00"></span>, 19:00 Uhr</span>, <span class="location hurl">Mainz, Taubertsbergbad, Wallstraße 9</span><span class="locstring">Taubertsbergbad, Wallstraße 9</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/mark-forster-live-summer-in-the-city-2017-mainz-taubertsbergbad-2017-06-30-tickets-xmDJyVY26P.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-xmDJyVY26P" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/mark-forster-live-summer-in-the-city-2017-mainz-taubertsbergbad-2017-06-30-tickets-xmDJyVY26P.html" title="Tickets kaufen für MARK FORSTER - Live - Summer in the City 2017">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 

<div data-diff="" data-guid="0NcLd09hcR" data-resource="event-0NcLd09hcR" data-beginn="1498928400" data-time="" class="event preview konzert  tickets  even thumb  card  vevent " data-eventfilter-guid="0NcLd09hcR">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Jul</div><div class="day">1</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/pop-am-fluss-2017-mark-forster-open-air-weilburg-festplatz-hainallee-2017-07-01-tickets-0NcLd09hcR.html" title="Pop Am Fluss 2017: Mark Forster - Open Air in Weilburg, 01.07.2017 - Tickets">


                    <span class="summary">Pop Am Fluss 2017: Mark Forster - Open Air in Weilburg </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">01.07.2017<span class="value-title" title="2017-07-01T19:00:00+02:00"></span>, 19:00 Uhr</span>, <span class="location hurl">Weilburg, Festplatz Hainallee</span><span class="locstring">Festplatz Hainallee</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/pop-am-fluss-2017-mark-forster-open-air-weilburg-festplatz-hainallee-2017-07-01-tickets-0NcLd09hcR.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-0NcLd09hcR" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/pop-am-fluss-2017-mark-forster-open-air-weilburg-festplatz-hainallee-2017-07-01-tickets-0NcLd09hcR.html" title="Tickets kaufen für Pop Am Fluss 2017: Mark Forster - Open Air">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 

<div data-diff="" data-guid="B5xNQycXk3" data-resource="event-B5xNQycXk3" data-beginn="1500051600" data-time="" class="event preview konzert  tickets  odd thumb  card  vevent " data-eventfilter-guid="B5xNQycXk3">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Jul</div><div class="day">14</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/mark-forster-rosenheim-sommerfestival-2017-rosenheim-mangfallpark-sued-2017-07-14-tickets-B5xNQycXk3.html" title="Mark Forster | Rosenheim Sommerfestival 2017 in ROSENHEIM, 14.07.2017 - Tickets">


                    <span class="summary">Mark Forster | Rosenheim Sommerfestival 2017 in ROSENHEIM </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">14.07.2017<span class="value-title" title="2017-07-14T19:00:00+02:00"></span>, 19:00 Uhr</span>, <span class="location hurl">ROSENHEIM, Mangfallpark Süd, Eingang Rathausstraße/Innstraße</span><span class="locstring">Mangfallpark Süd, Eingang Rathausstraße/Innstraße</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/mark-forster-rosenheim-sommerfestival-2017-rosenheim-mangfallpark-sued-2017-07-14-tickets-B5xNQycXk3.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-B5xNQycXk3" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/mark-forster-rosenheim-sommerfestival-2017-rosenheim-mangfallpark-sued-2017-07-14-tickets-B5xNQycXk3.html" title="Tickets kaufen für Mark Forster | Rosenheim Sommerfestival 2017">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 

<div data-diff="" data-guid="RsHVzG54nQ" data-resource="event-RsHVzG54nQ" data-beginn="1500660000" data-time="" class="event preview konzert  tickets  even thumb  card  vevent " data-eventfilter-guid="RsHVzG54nQ">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Jul</div><div class="day">21</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/mark-forster-open-air-schleusegrund-naturtheater-steinbach-2017-07-21-tickets-RsHVzG54nQ.html" title="Mark Forster - Open Air in Schleusegrund, 21.07.2017 - Tickets">


                    <span class="summary">Mark Forster - Open Air in Schleusegrund </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">21.07.2017<span class="value-title" title="2017-07-21T20:00:00+02:00"></span>, 20:00 Uhr</span>, <span class="location hurl">Schleusegrund, Naturtheater Steinbach</span><span class="locstring">Naturtheater Steinbach</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/mark-forster-open-air-schleusegrund-naturtheater-steinbach-2017-07-21-tickets-RsHVzG54nQ.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-RsHVzG54nQ" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/mark-forster-open-air-schleusegrund-naturtheater-steinbach-2017-07-21-tickets-RsHVzG54nQ.html" title="Tickets kaufen für Mark Forster - Open Air">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 <div style="margin:10px 0 10px 0;text-align:center"><div class="textinsert">
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5638972494413272"
     data-ad-slot="2930807101"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push();
</script>
</div></div>

<div data-diff="" data-guid="HldYSY3cvl" data-resource="event-HldYSY3cvl" data-beginn="1500746400" data-time="" class="event preview konzert  tickets  odd thumb  card  vevent " data-eventfilter-guid="HldYSY3cvl">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Jul</div><div class="day">22</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/mark-forster-live-open-air-2017-plauen-parktheater-plauen-2017-07-22-tickets-HldYSY3cvl.html" title="Mark Forster - Live Open Air 2017 in Plauen, 22.07.2017 - Tickets">


                    <span class="summary">Mark Forster - Live Open Air 2017 in Plauen </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">22.07.2017<span class="value-title" title="2017-07-22T20:00:00+02:00"></span>, 20:00 Uhr</span>, <span class="location hurl">Plauen, Parktheater</span><span class="locstring">Parktheater</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/mark-forster-live-open-air-2017-plauen-parktheater-plauen-2017-07-22-tickets-HldYSY3cvl.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-HldYSY3cvl" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/mark-forster-live-open-air-2017-plauen-parktheater-plauen-2017-07-22-tickets-HldYSY3cvl.html" title="Tickets kaufen für Mark Forster - Live Open Air 2017">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 

<div data-diff="" data-guid="6d6phwMrkq" data-resource="event-6d6phwMrkq" data-beginn="1501435800" data-time="" class="event preview konzert  tickets  even thumb  card  vevent " data-eventfilter-guid="6d6phwMrkq">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Jul</div><div class="day">30</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/mark-forster-open-air-tettnang-schlossgarten-open-air-2017-2017-07-30-tickets-6d6phwMrkq.html" title="Mark Forster - Open Air in TETTNANG, 30.07.2017 - Tickets">


                    <span class="summary">Mark Forster - Open Air in TETTNANG </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">30.07.2017<span class="value-title" title="2017-07-30T19:30:00+02:00"></span>, 19:30 Uhr</span>, <span class="location hurl">TETTNANG, Schloßgarten Open Air 2017, Schlossstraße</span><span class="locstring">Schloßgarten Open Air 2017, Schlossstraße</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/mark-forster-open-air-tettnang-schlossgarten-open-air-2017-2017-07-30-tickets-6d6phwMrkq.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-6d6phwMrkq" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/mark-forster-open-air-tettnang-schlossgarten-open-air-2017-2017-07-30-tickets-6d6phwMrkq.html" title="Tickets kaufen für Mark Forster - Open Air">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 

<div data-diff="" data-guid="89nSqvBJV4" data-resource="event-89nSqvBJV4" data-beginn="1501954200" data-time="" class="event preview konzert  tickets  odd thumb  card  vevent " data-eventfilter-guid="89nSqvBJV4">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Aug</div><div class="day">5</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/mark-forster-das-divarena-festidel-2017-delmenhorst-open-air-gelaende-delmenhorst-2017-08-05-tickets-89nSqvBJV4.html" title="Mark Forster | Das DIVARENA FestiDEL 2017 in DELMENHORST, 05.08.2017 - Tickets">


                    <span class="summary">Mark Forster | Das DIVARENA FestiDEL 2017 in DELMENHORST </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">05.08.2017<span class="value-title" title="2017-08-05T19:30:00+02:00"></span>, 19:30 Uhr</span>, <span class="location hurl">DELMENHORST, Open Air Gelände Delmenhorst, Rathausplatz</span><span class="locstring">Open Air Gelände Delmenhorst, Rathausplatz</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/mark-forster-das-divarena-festidel-2017-delmenhorst-open-air-gelaende-delmenhorst-2017-08-05-tickets-89nSqvBJV4.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-89nSqvBJV4" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/mark-forster-das-divarena-festidel-2017-delmenhorst-open-air-gelaende-delmenhorst-2017-08-05-tickets-89nSqvBJV4.html" title="Tickets kaufen für Mark Forster | Das DIVARENA FestiDEL 2017">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 

<div data-diff="" data-guid="5MKnn3yyr6" data-resource="event-5MKnn3yyr6" data-beginn="1502469000" data-time="" class="event preview konzert  tickets  even thumb  card  vevent " data-eventfilter-guid="5MKnn3yyr6">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Aug</div><div class="day">11</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/stars-in-town-tageskarte-freitag-silbermond-mark-forster-nemo-schaffhausen-herrenacker-2017-08-11-tickets-5MKnn3yyr6.html" title="Stars in Town - Tageskarte Freitag: Silbermond, Mark Forster, Nemo in Schaffhausen, 11.08.2017 - Tickets">


                    <span class="summary">Stars in Town - Tageskarte Freitag: Silbermond, Mark Forster, Nemo in Schaffhausen </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">11.08.2017<span class="value-title" title="2017-08-11T18:30:00+02:00"></span>, 18:30 Uhr</span>, <span class="location hurl">Schaffhausen, Herrenacker</span><span class="locstring">Herrenacker</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/stars-in-town-tageskarte-freitag-silbermond-mark-forster-nemo-schaffhausen-herrenacker-2017-08-11-tickets-5MKnn3yyr6.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-5MKnn3yyr6" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/stars-in-town-tageskarte-freitag-silbermond-mark-forster-nemo-schaffhausen-herrenacker-2017-08-11-tickets-5MKnn3yyr6.html" title="Tickets kaufen für Stars in Town - Tageskarte Freitag: Silbermond, Mark Forster, Nemo">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 

<div data-diff="" data-guid="7ykWb9fxzF" data-resource="event-7ykWb9fxzF" data-beginn="1503756000" data-time="" class="event preview konzert  tickets  odd thumb  card  vevent " data-eventfilter-guid="7ykWb9fxzF">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Aug</div><div class="day">26</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/festival/4-grafschaft-open-air-2017-max-giesinger-frida-gold-joris-mark-forster-nordhorn-festwiese-bentheimer-eisenbahn-2017-08-26-tickets-7ykWb9fxzF.html" title="4. Grafschaft Open Air 2017: Max Giesinger, Frida Gold, Joris, Mark Forster in NORDHORN, 26.08.2017 - Tickets">


                    <span class="summary">4. Grafschaft Open Air 2017: Max Giesinger, Frida Gold, Joris, Mark Forster in NORDHORN </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">26.08.2017<span class="value-title" title="2017-08-26T16:00:00+02:00"></span>, 16:00 Uhr</span>, <span class="location hurl">NORDHORN, Festwiese Bentheimer Eisenbahn, Otto-Hahn-Straße 1</span><span class="locstring">Festwiese Bentheimer Eisenbahn, Otto-Hahn-Straße 1</span>                                                </p>
                    <span class="url">https://www.regioactive.de/festival/4-grafschaft-open-air-2017-max-giesinger-frida-gold-joris-mark-forster-nordhorn-festwiese-bentheimer-eisenbahn-2017-08-26-tickets-7ykWb9fxzF.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-7ykWb9fxzF" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/festival/4-grafschaft-open-air-2017-max-giesinger-frida-gold-joris-mark-forster-nordhorn-festwiese-bentheimer-eisenbahn-2017-08-26-tickets-7ykWb9fxzF.html" title="Tickets kaufen für 4. Grafschaft Open Air 2017: Max Giesinger, Frida Gold, Joris, Mark Forster">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 

<div data-diff="" data-guid="NVJgmj4lym" data-resource="event-NVJgmj4lym" data-beginn="1504373400" data-time="" class="event preview konzert  tickets  even thumb  card  vevent " data-eventfilter-guid="NVJgmj4lym">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Sep</div><div class="day">2</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/a-rock-night-open-air-mit-mark-forster-und-soehne-mannheims-rastatt-mercedes-benz-werk-rastatt-2017-09-02-tickets-NVJgmj4lym.html" title="A-Rock-Night - Open-Air - mit Mark Forster und Söhne Mannheims in Rastatt, 02.09.2017 - Tickets">


                    <span class="summary">A-Rock-Night - Open-Air - mit Mark Forster und Söhne Mannheims in Rastatt </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">02.09.2017<span class="value-title" title="2017-09-02T19:30:00+02:00"></span>, 19:30 Uhr</span>, <span class="location hurl">Rastatt, Mercedes-Benz Werk Rastatt, Gottlieb-Daimler-Straße </span><span class="locstring">Mercedes-Benz Werk Rastatt, Gottlieb-Daimler-Straße </span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/a-rock-night-open-air-mit-mark-forster-und-soehne-mannheims-rastatt-mercedes-benz-werk-rastatt-2017-09-02-tickets-NVJgmj4lym.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-NVJgmj4lym" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/a-rock-night-open-air-mit-mark-forster-und-soehne-mannheims-rastatt-mercedes-benz-werk-rastatt-2017-09-02-tickets-NVJgmj4lym.html" title="Tickets kaufen für A-Rock-Night - Open-Air - mit Mark Forster und Söhne Mannheims">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 

<div data-diff="" data-guid="Yf3ZtQQDcn" data-resource="event-Yf3ZtQQDcn" data-beginn="1504458000" data-time="" class="event preview konzert  tickets  odd thumb  card  vevent " data-eventfilter-guid="Yf3ZtQQDcn">
        <div class="media">
                                    <div class="media-object left"><div class="calendarBox "><div class="month">Sep</div><div class="day">3</div><div class="year">2017</div></div></div>
            
            <div class="media-body">
                    
                                        <h2 class="article-title notmargin">
                                                <a href="/konzert/mark-forster-dortmund-westfalenpark-2017-09-03-tickets-Yf3ZtQQDcn.html" title="Mark Forster in Dortmund, 03.09.2017 - Tickets">


                    <span class="summary">Mark Forster in Dortmund </span>
                    
                                </a>

                        </h2>
                    <p class="sb nobmargin">
                                                        <span class="date dtstart">03.09.2017<span class="value-title" title="2017-09-03T19:00:00+02:00"></span>, 19:00 Uhr</span>, <span class="location hurl">Dortmund, Westfalenpark</span><span class="locstring">Westfalenpark</span>                                                </p>
                    <span class="url">https://www.regioactive.de/konzert/mark-forster-dortmund-westfalenpark-2017-09-03-tickets-Yf3ZtQQDcn.html</span>

                                    
                                
                                                                      
            </div>
            
            <!--
            <div class="eventfav wticket">
                <a href="#" data-resource="event-Yf3ZtQQDcn" data-eventfav><i class="fa fa-heart-o"></i></a>
            </div>
            -->
                                     <a class="tickets  radius button tiny" href="/konzert/mark-forster-dortmund-westfalenpark-2017-09-03-tickets-Yf3ZtQQDcn.html" title="Tickets kaufen für Mark Forster">Tickets!</a>
                                <div class="clearfix"></div>
        </div>
    
    
    <div class="arr"></div>
    
</div>


 </div><div class="clr"></div></p>
        
                
                
                        
        <div id="textbottom"></div>
                <div class=""><div class="addthis_responsive_sharing" style="margin-top: 24px"></div></div>
                
       	      
<div class="tags vertsuffix">
                    <p class="muted smaller nobmargin">Alles zum Thema:</p>

		        							<a 
							href="/themen/mark-forster"
							title="News, Berichte, Fotogalerien, Termine zum Thema mark forster" 
							data-id="19628" 
							class="label radius tag" style="display:inline-block">
							
						
						mark forster						</a> 
	        		        	</div>
        
                
        
        
        
        <div class="printhide">
            <div id="plista_widget_belowArticle"></div>
        </div>
        <script type="text/javascript">
            if (!window.PLISTA) {
                window.PLISTA = {
                    publickey: '56082040d505a6d3ed1dd3f9',
                    item: {
                        objectid: "storyn4GSbtMjTZ", //unique ID, alphanumeric
                        title: "Mark Forster spielt zahlreiche Open-Air-Konzerte im Sommer 2017",
                        text: "Nach erfolgreicher Open Air- und &quot;Tape&quot;-Tour spielt Mark Forster auch im Sommer 2017 einige Freiluft-Konzerte. Start wird am 10. Juni 2017 in Neubrandenburg sein.", //up to 255 characters
                        url: "https://www.regioactive.de/preview/2016/12/23/mark-forster-spielt-zahlreiche-open-air-konzerte-im-sommer-2017-n4GSbtMjTZ.html",
                        img: "https://storage.googleapis.com/leitmotiv-multi/regio-image-2016-12/712616/full/dsc_9532.jpg",
                        category: "",
                        updated_at: 1482490800, //UNIX timestamp
                        published_at: 1482490800 //UNIX timestamp
                    }
                };
                (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
            }
        </script>
       
        <h3 class="printhide">Kommentare</h3>
        <div class="fbcomments" data-table="story" data-guid="n4GSbtMjTZ">
        <div class="fb-comments" data-href="https://www.regioactive.de/preview/2016/12/23/mark-forster-spielt-zahlreiche-open-air-konzerte-im-sommer-2017-n4GSbtMjTZ.html" data-colorscheme="light"></div>        </div>
    </div>
    <div class="right-column article-related stickable">
        <div>
            <div class="adunit vert-suffix ca" data-adunit="Regioactive_Google_Medium_Rectangle" id="Regioactive_Google_Medium_Rectangle" data-dimensions="300x250"></div>
<div class="adunit vert-suffix ca" data-adunit="Regioactive_Main_Medium_Rectangle" id="Regioactive_Main_Medium_Rectangle" data-dimensions="300x250"></div>                          
                            <h3 class="divider wimage">Mehr zum Thema</h3>
                                                    <div class="preview story  card fullwidth vertsuffix" data-resource="story-N2JSp2RDzm">
<div class="media">
            <div class="media-object left "><a href="/review/2016/12/21/mark-forster-bietet-in-offenbach-ein-wohlfuehlprogramm-fuer-die-ganze-familie-N2JSp2RDzm.html" title="Niemals erwachsen - Mark Forster in Offenbach: Wohlfühlprogramm für die ganze Familie"><img src="https://storage.googleapis.com/leitmotiv-multi/regio-image-2016-12/712613/large/dsc_9449.jpg" alt="Niemals erwachsen - Mark Forster in Offenbach: Wohlfühlprogramm für die ganze Familie"></a></div> 
     
    <div class="media-body">
                    <h2 class="article-title notmargin">
                        <a href="/review/2016/12/21/mark-forster-bietet-in-offenbach-ein-wohlfuehlprogramm-fuer-die-ganze-familie-N2JSp2RDzm.html" title="Niemals erwachsen - Mark Forster in Offenbach: Wohlfühlprogramm für die ganze Familie">
                <span class="subhead">Niemals erwachsen<span class="subhead-divider"> - </span></span>Mark Forster in Offenbach: Wohlfühlprogramm für die ganze Familie                        </a>
            </h2>
        
                <p class="smaller muted caps">von Patrick Unrath, veröffentlicht am 21.12.2016
        
                        
    </div>
        <div class="clearfix"></div>
</div>
</div>                                            <div class="preview story  card fullwidth vertsuffix" data-resource="story-xgzz6g596G">
<div class="media">
            <div class="media-object left "><a href="/galerie/2016/12/20/stimmungsvoll-bilder-von-mark-forster-live-in-der-stadthalle-offenbach-xgzz6g596G.html" title="Gefeiert - Stimmungsvoll: Bilder von Mark Forster live in der Stadthalle Offenbach"><img src="https://storage.googleapis.com/leitmotiv-multi/regio-image-2016-12/712619/large/dsc_9593.jpg" alt="Gefeiert - Stimmungsvoll: Bilder von Mark Forster live in der Stadthalle Offenbach"></a></div> 
     
    <div class="media-body">
                    <h2 class="article-title notmargin">
                        <a href="/galerie/2016/12/20/stimmungsvoll-bilder-von-mark-forster-live-in-der-stadthalle-offenbach-xgzz6g596G.html" title="Gefeiert - Stimmungsvoll: Bilder von Mark Forster live in der Stadthalle Offenbach">
                <span class="subhead">Gefeiert<span class="subhead-divider"> - </span></span>Stimmungsvoll: Bilder von Mark Forster live in der Stadthalle Offenbach                        </a>
            </h2>
        
                <p class="smaller muted caps">Fotos: Mathias Utz, veröffentlicht am 20.12.2016
        
                        
    </div>
        <div class="clearfix"></div>
</div>
</div>                                            <div class="preview story  card fullwidth vertsuffix" data-resource="story-DqmNSJ9k9G">
<div class="media">
            <div class="media-object left "><a href="/galerie/2016/12/20/soulig-bilder-von-amanda-als-support-fuer-mark-forster-in-offenbach-DqmNSJ9k9G.html" title="Auf Deutsch - Soulig: Bilder von Amanda als Support für Mark Forster in Offenbach"><img src="https://storage.googleapis.com/leitmotiv-multi/regio-image-2016-12/712601/large/dsc_9205.jpg" alt="Auf Deutsch - Soulig: Bilder von Amanda als Support für Mark Forster in Offenbach"></a></div> 
     
    <div class="media-body">
                    <h2 class="article-title notmargin">
                        <a href="/galerie/2016/12/20/soulig-bilder-von-amanda-als-support-fuer-mark-forster-in-offenbach-DqmNSJ9k9G.html" title="Auf Deutsch - Soulig: Bilder von Amanda als Support für Mark Forster in Offenbach">
                <span class="subhead">Auf Deutsch<span class="subhead-divider"> - </span></span>Soulig: Bilder von Amanda als Support für Mark Forster in Offenbach                        </a>
            </h2>
        
                <p class="smaller muted caps">Fotos: Mathias Utz, veröffentlicht am 20.12.2016
        
                        
    </div>
        <div class="clearfix"></div>
</div>
</div>                                            <div class="preview story  card fullwidth vertsuffix" data-resource="story-LKF1j1KGrJ">
<div class="media">
            <div class="media-object left "><a href="/galerie/2016/07/10/fotos-mark-forster-live-in-der-zitadelle-in-mainz-LKF1j1KGrJ.html" title="Umjubelt - Fotos: Mark Forster live in der Zitadelle in Mainz"><img src="https://2eac33711a3577d524cd-22bcd75b4cb8b597171866ba3e51fcdb.ssl.cf3.rackcdn.com/676077/large/img_8066.jpg" alt="Umjubelt - Fotos: Mark Forster live in der Zitadelle in Mainz"></a></div> 
     
    <div class="media-body">
                    <h2 class="article-title notmargin">
                        <a href="/galerie/2016/07/10/fotos-mark-forster-live-in-der-zitadelle-in-mainz-LKF1j1KGrJ.html" title="Umjubelt - Fotos: Mark Forster live in der Zitadelle in Mainz">
                <span class="subhead">Umjubelt<span class="subhead-divider"> - </span></span>Fotos: Mark Forster live in der Zitadelle in Mainz                        </a>
            </h2>
        
                <p class="smaller muted caps">Fotos: Daniel Stahlschmidt, veröffentlicht am 10.07.2016
        
                        
    </div>
        <div class="clearfix"></div>
</div>
</div>                                            <div class="preview story  card fullwidth vertsuffix" data-resource="story-xsCtC7vgTF">
<div class="media">
            <div class="media-object left "><a href="/galerie/2016/07/10/fotos-sorgenkind-als-vorgruppe-von-mark-forster-live-in-mainz-xsCtC7vgTF.html" title="Keine Sorgen - Fotos: Sorgenkind als Vorgruppe von Mark Forster live in Mainz"><img src="https://2eac33711a3577d524cd-22bcd75b4cb8b597171866ba3e51fcdb.ssl.cf3.rackcdn.com/676121/large/img_7822.jpg" alt="Keine Sorgen - Fotos: Sorgenkind als Vorgruppe von Mark Forster live in Mainz"></a></div> 
     
    <div class="media-body">
                    <h2 class="article-title notmargin">
                        <a href="/galerie/2016/07/10/fotos-sorgenkind-als-vorgruppe-von-mark-forster-live-in-mainz-xsCtC7vgTF.html" title="Keine Sorgen - Fotos: Sorgenkind als Vorgruppe von Mark Forster live in Mainz">
                <span class="subhead">Keine Sorgen<span class="subhead-divider"> - </span></span>Fotos: Sorgenkind als Vorgruppe von Mark Forster live in Mainz                        </a>
            </h2>
        
                <p class="smaller muted caps">Fotos: Daniel Stahlschmidt, veröffentlicht am 10.07.2016
        
                        
    </div>
        <div class="clearfix"></div>
</div>
</div><div class="adunit vert-suffix ca" data-adunit="Regioactive_Google_Medium_Rectangle_2" id="Regioactive_Google_Medium_Rectangle_2" data-dimensions="300x250"></div>
<div class="adunit vert-suffix ca" data-adunit="Regioactive_Main_Medium_Rectangle_2" id="Regioactive_Main_Medium_Rectangle_2" data-dimensions="300x250"></div>             
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- box300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5638972494413272"
     data-ad-slot="3168564301"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
        </div>
    </div>
    <div class="clearfix"></div>
    
    
</div>

<style type="text/css">
    #gadscont {
        display:none;
    }
    .gadafterteaser {
        display:block !important;
        padding:10px 0 20px 66px;
    }    
</style>
                            <div id="slider">

                            </div>
                        </div>
                    </div>

                    <!-- <div id="lbsk"></div> -->
                </div>
            </div>
            
                        <!-- Google Code for regioactive -->
            <!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
            <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 1072350088;
            var google_conversion_label = "e5SLCNHdmAUQiIer_wM";
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
            </script>
            <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
            </script>
            <noscript>
            <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1072350088/?value=1.000000&amp;label=e5SLCNHdmAUQiIer_wM&amp;guid=ON&amp;script=0"/>
            </div>
            </noscript>
                        
            <div class="" id="footer">
    <div class="awrap">
		<div class="container footermenu">

                        <p class="header">regioactive.de</p>
                                                        <ul>
    <li><a title="Team" href="/static/about">Team</a></li>
    <li><a title="Werben auf regioactive.de" href="/static/werbung">Werben auf regioactive.de</a></li>
    <li><a title="Veranstaltung eintragen" href="/event/edit">Veranstaltung eintragen</a></li>
    <li><a title="Impressum" href="/static/impressum">Impressum</a></li>
    <li><a title="Datenschutz" href="/static/impressum#datenschutz">Datenschutz</a></li>
</ul>
		</div>


<div class="container footermenu">

                        <p class="header">Freunde und Partner</p>

                        <ul>
    <li><a target="_blank" title="Backstage PRO" href="http://www.backstagepro.de">Backstage PRO</a></li>
    <li><a target="_blank" title="Musikhaus Thomann" href="http://www.thomann.de">Musikhaus Thomann</a></li>
    <li><a target="_blank" title="intro Magazin" href="http://www.intro.de">intro Magazin</a></li>
    <li><a target="_blank" title="tonspion" href="http://www.tonspion.de">tonspion</a></li>
</ul>		</div>
        <div class="container footermenu">

                        <p class="header">Unternehmen</p>

                        <ul>
    <li><a title="Kontakt" href="/static/kontakt">Kontakt</a></li>
    <li><a title="Jobs" href="/static/jobs">Jobs</a></li>
</ul>		</div>

<div class="container footermenu rg">
    <p class="info">&copy; 2001-2016 regioactive.de</p><p class="info">Für die Richtigkeit und Vollständigkeit sämtlicher Inhalte wird keine Gewähr übernommen.</p>
    <div class="social" style="position:absolute;right:0;bottom:-28px;">
        <a href="http://www.facebook.com/regioactive.de" target="_blank" title="regioactive.de auf Facebook"><i class="fa fa-2x fa-facebook"></i></a>
        <a href="https://twitter.com/regioactive" target="_blank" title="regioactive.de auf Twitter"><i class="fa fa-2x fa-twitter"></i></a>
</div>
	</div>


       
    </div>       
</div>        </div>
        
        	
	
	<script type="text/javascript">
    //<![CDATA[
     

regio.userstack.push(function(){
if(regio.user.gv) {
$('#gadscont').addClass('gadafterteaser');
}
});

regio.authedstack.push(function(){

if(regio.user.role!='guest' && regio.user.role!='user') {
$('.image.noshow').removeClass('noshow');
$(".masonry").sortable();
$('#sbmorder').show();

$('#sbmorder').click(function(){
var iorder='';
$('.masonry .image').each(function(){
iorder+=$(this).attr('id').replace('img-','') + ',';
});
var params = {"order": iorder,'guid':'n4GSbtMjTZ', 'table':'story'};
regio.ui.block('.masonry');
regio.ui.block('#sbmorder');
$.get('/admin/iorder',params,function(res) {
if(res.success) {

}
regio.ui.unblock('.masonry');
regio.ui.unblock('#sbmorder');

},'json');
});
}
});
        _gaq.push(['_trackEvent','detailklick','story-Preview-n4GSbtMjTZ','Mark Forster spielt zahlreiche Open-Air-Konzerte im Sommer 2017',0]);
 _gaq.push(['b._trackEvent','detailklick','story-Preview-n4GSbtMjTZ','Mark Forster spielt zahlreiche Open-Air-Konzerte im Sommer 2017',0]);                                    _gaq.push(['_trackEvent','thema','mark forster','Mark Forster spielt zahlreiche Open-Air-Konzerte im Sommer 2017',0]);
 _gaq.push(['b._trackEvent','thema','mark forster','Mark Forster spielt zahlreiche Open-Air-Konzerte im Sommer 2017',0]);                	    //]]>
</script>                
        <script type="text/javascript">
        $(function() {

            var waypoint = $('.nav-wrapper').waypoint({
            handler: function(direction) {
              if(direction=='down') {
                $('.slidenav').html($('.nav-wrapper').html());
                $('.slidenav').addClass('slid');
                $(document).foundation();
                regio.ui.init(($('.chgloc').parent()));
                regio.ui.init(($('.iwrap .controls.inner')));
              } else {
                $('.slidenav').html('');  
                $('.slidenav').removeClass('slid');   
                $(document).foundation();
                $('.right-column > div.stuck').removeClass('stuck');
              }
            },
            offset:'-90px'
          })

        })
        </script>
        <div id="dialog" class="reveal-modal" data-reveal>
            <div class="inn"></div>
            <a class="close-reveal-modal">&#215;</a>
        </div> 
        <button class="button tiny" style="display:none" id="clearcache">Cache leeren</button>
        
                <script type="text/javascript">
        var addthis_config =
            {
               //services_exclude:'whatsapp'
                data_track_clickback: false 
            }
                    var addthis_share =
            {
               url:'https://www.regioactive.de/preview/2016/12/23/mark-forster-spielt-zahlreiche-open-air-konzerte-im-sommer-2017-n4GSbtMjTZ.html'
            }
                    /*
            function addthisReady(evt) {
                //regio.dispads();
            }
            */
        </script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56d29e0abcd259a6"></script>

        <!--
        <script type="text/javascript">
            addthis.addEventListener('addthis.ready', addthisReady);
        </script>
        -->
                
        <div id="footwerb"></div>
 
</body>
</html>
<!-- generated in 0.39425706863403 secs on 2016-12-23 12:01:28 -->
<!-- loaded www.regioactive.de/preview/2016/12/23/mark-forster-spielt-zahlreiche-open-air-konzerte-im-sommer-2017-n4GSbtMjTZ.html from cache in 0.00060892105102539 secs -->