<!DOCTYPE html>
<html lang="de">
<head>
	<title>Riviera Pop Festival 2017 mit Alex Clare und Max Giesinger - News - regioactive.de</title>
	<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9" />
<meta name="robots" content="index,follow" />
<meta name="description" content="Das Riviera Pop Festival in der Ferienanlage Weissenhäuser Strand feiert im Mai Premiere und wird sowohl Musik- als auch Wellnessliebhabern ein entspanntes, frühsommerliches Erlebnis mit Stars wie Alex Clare und Max Giesinger bieten." />
<meta name="keywords" content="News,riviera pop festival" />
<meta property="fb:app_id" content="218345498250689" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Riviera Pop Festival 2017 mit Alex Clare und Max Giesinger - News" />
<meta property="og:description" content="Das Riviera Pop Festival in der Ferienanlage Weissenhäuser Strand feiert im Mai Premiere und wird sowohl Musik- als auch Wellnessliebhabern ein entspanntes, frühsommerliches Erlebnis mit Stars wie Alex Clare und Max Giesinger bieten." />
<meta property="og:image" content="https://www.regioactive.de/static/image/i/733150" />
<meta property="og:url" content="https://www.regioactive.de/news/2017/02/24/riviera-pop-festival-2017-mit-alex-clare-und-max-giesinger-qkCq9PlnJZ.html" />
<meta property="og:site_name" content="regioactive.de" />
        <link rel="manifest" href="/manifest.json">
        <link rel="stylesheet" type="text/css" href="/css/font-awesome-4.min.css">
    
                        	        
                <link href="https://www.regioactive.de/news/2017/02/24/riviera-pop-festival-2017-mit-alex-clare-und-max-giesinger-qkCq9PlnJZ.html" rel="canonical" />
<link href="https://m.regioactive.de/news/2017/02/24/riviera-pop-festival-2017-mit-alex-clare-und-max-giesinger-qkCq9PlnJZ.html" media="handheld" rel="alternate" />
<link href="https://m.regioactive.de/news/2017/02/24/riviera-pop-festival-2017-mit-alex-clare-und-max-giesinger-qkCq9PlnJZ.html" media="only screen and (max-width: 640px)" rel="alternate" />
<link href="https://www.regioactive.de/rss/aktuell" rel="alternate" type="application/rss+xml" title="News auf regioactive.de" />
<link href="https://m.regioactive.de/news/amp/qkCq9PlnJZ.html" rel="amphtml" />
<link href="/css/allmin.9f7de2a8c3fc1c483cc58a3ed1257bb9a8ab5458.css" media="all" rel="stylesheet" type="text/css" />         
        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
        <meta name="google-site-verification" content="b5l5KOmEr7Q0YXEurJtTIZeNorkQqN_8ZklhdSwj0Tw" />
        <meta name="google-site-verification" content="VyzC2T8f_mKeOXckDYVXMTbTEl66lzf7MBE6NWzWOl0" />
        <meta property="fb:pages" content="338871075332" />
                                                                                                                                            
	<script type="text/javascript">
    //<![CDATA[
    var regio = {regiostack:[],userstack:[],authedstack:[]};    //]]>
</script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script>
<script type="text/javascript" src="/js/appmin.7ba7452f48bd4131d09439efdabe06b0e9fc99fa.js"></script>        <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent
        <script type="text/javascript">
            window.cookieconsent_options = {"message":"Wir verwenden Cookies um die bestmögliche Nutzererfahrung zu gewährleisten.","dismiss":"OK!","learnMore":"Weitere Informationen","link":"http://www.regioactive.de/static/impressum#datenschutz","theme":"dark-bottom"};
        </script>

        <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
         -->
        <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + 
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
        </script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
        <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "bf789e4f-cd97-4007-b926-3fc97641d606",
      autoRegister: true,
      welcomeNotification: {
         disable: true
      },
      notifyButton: {
        enable: false, /* Required to use the notify button */
        size: 'medium', /* One of 'small', 'medium', or 'large' */
        theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
        position: 'bottom-left', /* Either 'bottom-left' or 'bottom-right' */
         offset: {
            bottom: '30px',
            left: '15px', /* Only applied if bottom-left */
            right: '15px' /* Only applied if bottom-right */
        },
        prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
        showCredit: false, /* Hide the OneSignal logo */
        text: {
            'tip.state.unsubscribed': 'Benachrichtigungen abonnieren',
            'tip.state.subscribed': "Benachrichtigungen abonniert!",
            'tip.state.blocked': "Benachrichtigungen blockiert",
            'message.prenotify': 'Klicken, um Benachrichtigungen zu abonnieren',
            'message.action.subscribed': "Vielen Dank!",
            'message.action.resubscribed': "Benachrichtigungen abonniert!",
            'message.action.unsubscribed': "Benachrichtigungen abbestellt",
            'dialog.main.title': 'Benachrichtingungen',
            'dialog.main.button.subscribe': 'ABONNIEREN',
            'dialog.main.button.unsubscribe': 'ABBESTELLEN',
            'dialog.blocked.title': 'Benachrichtigungen zulassen',
            'dialog.blocked.message': "Folgen Sie diesen Schritten, um Benachrichtigungen zuzulassen:"
            
        }
    }

    }]);
  </script>
     <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-RDRD');</script>
    <!-- End Google Tag Manager -->         
   </head>
<body>  
        <!-- Google Tag Manager (noscript) -->
     <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-RDRD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->      
        
       <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                       
                        <div id="fb-root"></div>
                        <script>window.fbAsyncInit = function() {
                        FB.init({
                          appId      : '218345498250689',
                          version    : 'v2.1',    
                          status     : false,
                          cookie     : true,
                          oauth      : true,
                          xfbml      : true
                        });
                        FB.Event.subscribe('comment.create',
                              function (response) {
                                $.ajax({
                                        url: '/user/fbaction',
                                        data: 'url='+response.href,
                                        type:'POST'
                                   });
                                   _gaq.push(['_trackSocial', 'facebook', 'comment', response.href]);
                          });
                         FB.Event.subscribe('edge.create',
                              function (response) {
                                $.ajax({
                                        url: '/user/fbaction',
                                        data: 'url='+response+'&t=like',
                                        type:'POST'
                                   });
                                   _gaq.push(['_trackSocial', 'facebook', 'like', response]);
                          });

                          
                      };

			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/de_DE/sdk.js";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
        
                <script>
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-35204629-1']);
                  _gaq.push(['_gat._anonymizeIp']);
                  _gaq.push(['_trackPageview']);
                  _gaq.push(['_trackPageLoadTime()']);
                  _gaq.push(['b._setAccount', 'UA-1784203-1']);
                  _gaq.push(['b._gat._anonymizeIp']);
                  _gaq.push(['b._trackPageview']);
                  _gaq.push(['b._trackPageLoadTime()']);

                  (function() {
                    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                  })();

                </script>
            <div class="siteheader">
            <div class="slidenav"></div>
            <div class="mainmenu">
                <div class="awrap">
                    <div class="iwrap">
                        <img class="printlogo" src="/images/regio-logo-2015-variant.png">
                        <div class="headercontent">
                            <a href="/" title="Startseite"><div id="homelogo" class="logo"></div></a>
                            <div class="tertiary">
                                <a href="/static/kontakt">Kontakt</a> | <a href="/static/impressum">Impressum</a> | <a href="/rss/aktuell" target="_blank">RSS</a> | <a href="/static/werbung">Werben</a> | <a href="/static/eventpromodemo">Eventpromo</a> | <a href="/event/edit">Veranstaltung eintragen</a><!-- | <a href="/user/loginwidget?nl" class="dialog">Newsletter</a>-->
                            </div>
                            <div class="search">
                                <form id="search" action="/suchen">
                                    <input name="term" type="text" placeholder="Inhalte suchen ..." id="mainsearch" />
                                </form>

                            </div>
                        </div>
                    </div>
                </div>
                <div class="nav-wrapper">
                    <div class="awrap">
                        <div class="iwrap">
                        <div class="controls inner">
                            <a href="/user/meinkonto" class="hide" data-urole="user"><span id="uid"></span> <i class="fa fa-cog"></i></a> &nbsp;<a href="/user/logout" class="hide" data-urole="user"><i class="fa fa-power-off"></i></a>
                            <a href="/user/loginwidget" class="dialog hide" data-urole="guest"><i class="fa fa-lock"></i> Anmelden</a>
                        </div>
                        <a href="/" class="slide-logo"></a>  
                        <ul class="sitenav">
                            <li class=""><a href="/">Startseite</a></li><li class="themenlink active"><a href="/themen">Aktuelle Themen</a></li><li class="regioneventlink "><a href="/events" class="localized" data-href="/user/getloc?context=events">Veranstaltungen</a></li><li class="regionlink sitenavregio  "><a href="/regional" class="localized" data-href="/user/getloc?context=regional">Regional</a></li>
                        </ul>
                        </div>
                    </div>
                    <div class="secondary">
                       <div class="awrap">
                           <div class="iwrap" id="secnav"> 
                                <span class="rubrik">Rubrik:</span> <span class="taglist"><a href="/news">News</a></span>
        <span class="rubrik">Region:</span>&nbsp;<span class="taglist"><a href="/regional/17132/goehl">Göhl</a></span>
            <span data-secnavspace=""></span>


                           </div>
                        </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="bodyfooter">
            <div class="awrap">
                <div class="lb">
        <div class="adunit" data-adunit="Regioactive_Google_Leaderboard" id="Regioactive_Google_Leaderboard" data-dimensions="728x90,888x600,800x250,970x250"></div>
        <div class="adunit" data-adunit="Regioactive_Main_Leaderboard" id="Regioactive_Main_Leaderboard" data-dimensions="728x90,888x600,800x250,970x250"></div>
</div>
                <div class="sk skb">
        <div class="adunit" data-adunit="Regioactive_Google_Halfpage_Ad" id="Regioactive_Google_Halfpage_Ad" data-dimensions="120x600,160x600,300x600"></div>
        <div class="adunit" data-adunit="Regioactive_Main_Halfpage_Ad" id="Regioactive_Main_Halfpage_Ad" data-dimensions="120x600,160x600,300x600"></div>
</div>
<div class="sk2 skb" style="display:none">
        <div>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- regio-sky -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-5638972494413272"
     data-ad-slot="4264421103"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  
    </div>
</div>
                <div class="content-wrap">
                    <div class="sitebody">
                        <div class="inner">
                             

<div class="article detail story" data-track="story-qkCq9PlnJZ" data-resource="story-qkCq9PlnJZ">
    <div class="left-column fullwidth">
    <!-- <nav><div class="breadcrumbs"><a href="/magazin">News und Berichte</a> &rsaquo; <a href="/magazin/news">News</a></div></nav> -->
        
        <div class="subhead">Premiere an der Ostsee</div>
        <h1 class="notmargin">
                Riviera Pop Festival 2017 mit Alex Clare und Max Giesinger        </h1>
        
                                <p class="muted">Von <a href="/tags/author/guid/RnCyQmkSzQ/James+Kain">James Kain</a>, <span class="muted"><span class="show-for-medium-up">veröffentlicht am </span>24.02.2017</span></p>
        
        
        
    </div>
    
    
    <div class="left-column article-body">
                <div class="article-image">
            <a href="/fotostrecke/story/qkCq9PlnJZ-1"><img src="https://storage.googleapis.com/leitmotiv-multi/regio-image-2017-02/733150/xtralarge/alex_clare.jpg" alt="Alex Clare (2017)" border="0"></a>            <a href="/fotostrecke/story/qkCq9PlnJZ-1" class="button small radius gallerystart caps"><i class="fa fa-play-circle "></i> Fotostrecke starten</a>        </div>
        <p class="muted smaller caps">Alex Clare (2017) &copy; Dan Medhurst</p>
        
                
                 <div class="vertsuffixd ">
	<div id="social-actions" class="">
    <div class="addthis_sharing_toolbox"></div>
</div>

        </div>
                
                
        <p class="teaser">
		Das Riviera Pop Festival in der Ferienanlage Weissenhäuser Strand feiert im Mai Premiere und wird sowohl Musik- als auch Wellnessliebhabern ein entspanntes, frühsommerliches Erlebnis mit Stars wie Alex Clare und Max Giesinger bieten.        </p>
        <div id="slidertrigger"></div>
                        <!-- <div id="gadscont"></div> -->
                                
                
		<p>Das Riviera Pop Festival wird im Mai auf drei Indoor-B&uuml;hnen direkt an der Ostsee ein Line-up pr&auml;sentieren, das mit nationalen und internationalen Acts aus Pop, Soul und Jazz gespickt ist.&nbsp;</p>
<p>Das Festival an der Ferienanlage Weissenh&auml;user Strand stellt somit das fr&uuml;hsommerliche Pendant zum <a href="/themen/rolling-stone-weekender">Rolling Stone Weekender</a> im November dar.&nbsp;</p>
<div data-display="plista_widget_outstream"></div><h3>Alles klar mit Alex Clare</h3>
<p>2012 wurde <a href="/themen/alex-clare">Alex Clares</a> Hit &quot;Too Close&quot; als Werbespotsong f&uuml;r Internet Explorer 9 einem weltweiten Publikum bekannt.</p>
<p>Der Standardbrowser von Microsoft konnte sich zwar bis heute nicht gegen&uuml;ber der Konkurrenz von Google Chrome und Firefox durchsetzen, aber daf&uuml;r setzte sich Alex Clare in der Musiklandschaft fest.</p>
<h3>Unerm&uuml;dlicher Max Giesinger</h3>
<p>2016 war das Jahr von <a href="/themen/max-giesinger">Max Giesinger</a>. Mit Hits wie &quot;80 Millionen&quot; und &quot;Wenn sie tanzt&quot; st&uuml;rmte er die Charts und wurde im Radio rauf und runter gespielt.</p>
<p>Getreu seinem Albumtitel &quot;Junge, der rennt&quot; , rennt auch Max Giesinger 2017 von Festival zu Festival und gastiert beim Riviera Pop. Vielleicht g&ouml;nnt er sich nach seinem Konzert an der malerischen Ostseek&uuml;ste mal eine kleine Verschnaufspause am sch&ouml;nen Strand.</p>
<h3>Ein Festival f&uuml;r alle</h3>
<p>Die Veranstalter haben mit weiteren Acts wie <a href="/themen/joy-denalane">Joy Denalane</a>, <a href="/themen/milow">Milow</a>, <a href="/themen/tom-odell">Tom Odell</a> und <a href="/themen/alice-merton">Alice Merton</a> daf&uuml;r gesorgt, dass sowohl j&uuml;ngere als auch &auml;ltere Generationen Gefallen an der Musik finden d&uuml;rften. Auf die erste Ausgabe des Riviera Pop Festivals darf man gespannt sein.</p>
<h3>Das bisherige Line-up</h3>
<p>Tom Odell // Milow // Max Giesinger // Joy Denalane // Matt Simmons // Alex Clare // Roachford // Alice Merton // Intergalactic Lovers // Skinny Living // DePhazz Private // Judah &amp; The Lion</p>
<h3>&nbsp;</h3>
        
                
                
                        
        <div id="textbottom"></div>
                <div class=""><div class="addthis_responsive_sharing" style="margin-top: 24px"></div></div>
                
       	        
                
        
        
        
        <div class="printhide">
            <div id="plista_widget_belowArticle"></div>
        </div>
        <script type="text/javascript">
            if (!window.PLISTA) {
                window.PLISTA = {
                    publickey: '56082040d505a6d3ed1dd3f9',
                    item: {
                        objectid: "storyqkCq9PlnJZ", //unique ID, alphanumeric
                        title: "Riviera Pop Festival 2017 mit Alex Clare und Max Giesinger",
                        text: "Das Riviera Pop Festival in der Ferienanlage Weissenhäuser Strand feiert im Mai Premiere und wird sowohl Musik- als auch Wellnessliebhabern ein entspanntes, frühsommerliches Erlebnis mit Stars wie Alex Clare und Max Giesinger bieten.", //up to 255 characters
                        url: "https://www.regioactive.de/news/2017/02/24/riviera-pop-festival-2017-mit-alex-clare-und-max-giesinger-qkCq9PlnJZ.html",
                        img: "https://storage.googleapis.com/leitmotiv-multi/regio-image-2017-02/733150/full/alex_clare.jpg",
                        category: "",
                        updated_at: 1487938500, //UNIX timestamp
                        published_at: 1487938500 //UNIX timestamp
                    }
                };
                (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
            }
        </script>
       
        <h3 class="printhide">Kommentare</h3>
        <div class="fbcomments" data-table="story" data-guid="qkCq9PlnJZ">
        <div class="fb-comments" data-href="https://www.regioactive.de/news/2017/02/24/riviera-pop-festival-2017-mit-alex-clare-und-max-giesinger-qkCq9PlnJZ.html" data-colorscheme="light"></div>        </div>
    </div>
    <div class="right-column article-related stickable">
        <div>
            <div class="adunit vert-suffix ca" data-adunit="Regioactive_Google_Medium_Rectangle" id="Regioactive_Google_Medium_Rectangle" data-dimensions="300x250"></div>
<div class="adunit vert-suffix ca" data-adunit="Regioactive_Main_Medium_Rectangle" id="Regioactive_Main_Medium_Rectangle" data-dimensions="300x250"></div>                             <h3 class="divider wimage">Location</h3>
                                                    
<div itemtype="http://schema.org/LocalBusiness" itemscope itemprop="location" class="card preview event location thumb" data-resource="location-PLTf0kT7Vw" >
<div class="media">

		
		<div class="media-object left thumb no-image">
					</div>


	<div class="media-body">

		<h2 class="article-title notmargin">
                    <a itemprop="url" class="awrap" href="/location/wangels/weissenhaeuser-strand-PLTf0kT7Vw.html" title="Weissenhäuser Strand, Wangels">
			<span itemprop="name">Weissenhäuser Strand</span>
                    </a>   
		</h2>
            <p><strong><span class="h1" itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Seestrasse 1</span>, <span itemprop="addressLocality">Wangels</span></span></strong></p>
              
                        
	</div>
	
	<div class="clearfix"></div>
</div>
</div>         
                            
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- box300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5638972494413272"
     data-ad-slot="3168564301"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
        </div>
    </div>
    <div class="clearfix"></div>
    
    
</div>

<style type="text/css">
    #gadscont {
        display:none;
    }
    .gadafterteaser {
        display:block !important;
        padding:10px 0 20px 66px;
    }    
</style>
                            <div id="slider">

                            </div>
                        </div>
                    </div>

                    <!-- <div id="lbsk"></div> -->
                </div>
            </div>

            <div class="" id="footer">
    <div class="awrap">
		<div class="container footermenu">

                        <p class="header">regioactive.de</p>
                                                        <ul>
    <li><a title="Team" href="/static/about">Team</a></li>
    <li><a title="Werben auf regioactive.de" href="/static/werbung">Werben auf regioactive.de</a></li>
    <li><a title="Veranstaltung eintragen" href="/event/edit">Veranstaltung eintragen</a></li>
    <li><a title="Impressum" href="/static/impressum">Impressum</a></li>
    <li><a title="Datenschutz" href="/static/impressum#datenschutz">Datenschutz</a></li>
</ul>
		</div>


<div class="container footermenu">

                        <p class="header">Freunde und Partner</p>

                        <ul>
    <li><a target="_blank" title="Backstage PRO" href="http://www.backstagepro.de">Backstage PRO</a></li>
    <li><a target="_blank" title="Musikhaus Thomann" href="http://www.thomann.de">Musikhaus Thomann</a></li>
    <li><a target="_blank" title="intro Magazin" href="http://www.intro.de">intro Magazin</a></li>
    <li><a target="_blank" title="tonspion" href="http://www.tonspion.de">tonspion</a></li>
</ul>		</div>
        <div class="container footermenu">

                        <p class="header">Unternehmen</p>

                        <ul>
    <li><a title="Kontakt" href="/static/kontakt">Kontakt</a></li>
    <li><a title="Jobs" href="/static/jobs">Jobs</a></li>
</ul>		</div>

<div class="container footermenu rg">
    <p class="info">&copy; 2001-2017 regioactive.de</p><p class="info">Für die Richtigkeit und Vollständigkeit sämtlicher Inhalte wird keine Gewähr übernommen.</p>
    <div class="social" style="position:absolute;right:0;bottom:-28px;">
        <a href="http://www.facebook.com/regioactive.de" target="_blank" title="regioactive.de auf Facebook"><i class="fa fa-2x fa-facebook"></i></a>
        <a href="https://twitter.com/regioactive" target="_blank" title="regioactive.de auf Twitter"><i class="fa fa-2x fa-twitter"></i></a>
</div>
	</div>


       
    </div>       
</div>        </div>
        
        	
	
	<script type="text/javascript">
    //<![CDATA[
     

regio.userstack.push(function(){
if(regio.user.gv) {
$('#gadscont').addClass('gadafterteaser');
}
});

regio.authedstack.push(function(){

if(regio.user.role!='guest' && regio.user.role!='user') {
$('.image.noshow').removeClass('noshow');
$(".masonry").sortable();
$('#sbmorder').show();

$('#sbmorder').click(function(){
var iorder='';
$('.masonry .image').each(function(){
iorder+=$(this).attr('id').replace('img-','') + ',';
});
var params = {"order": iorder,'guid':'qkCq9PlnJZ', 'table':'story'};
regio.ui.block('.masonry');
regio.ui.block('#sbmorder');
$.get('/admin/iorder',params,function(res) {
if(res.success) {

}
regio.ui.unblock('.masonry');
regio.ui.unblock('#sbmorder');

},'json');
});
}
});
        _gaq.push(['_trackEvent','detailklick','story-News-qkCq9PlnJZ','Riviera Pop Festival 2017 mit Alex Clare und Max Giesinger',0]);
 _gaq.push(['b._trackEvent','detailklick','story-News-qkCq9PlnJZ','Riviera Pop Festival 2017 mit Alex Clare und Max Giesinger',0]);                	    //]]>
</script>                
        <script type="text/javascript">
        $(function() {

            var waypoint = $('.nav-wrapper').waypoint({
            handler: function(direction) {
              if(direction=='down') {
                $('.slidenav').html($('.nav-wrapper').html());
                $('.slidenav').addClass('slid');
                $(document).foundation();
                regio.ui.init(($('.chgloc').parent()));
                regio.ui.init(($('.iwrap .controls.inner')));
              } else {
                $('.slidenav').html('');  
                $('.slidenav').removeClass('slid');   
                $(document).foundation();
                $('.right-column > div.stuck').removeClass('stuck');
              }
            },
            offset:'-90px'
          })

        })
        </script>
        <div id="dialog" class="reveal-modal" data-reveal>
            <div class="inn"></div>
            <a class="close-reveal-modal">&#215;</a>
        </div> 
        <button class="button tiny" style="display:none" id="clearcache">Cache leeren</button>
        
                <script type="text/javascript">
        var addthis_config =
            {
               //services_exclude:'whatsapp'
                data_track_clickback: false 
            }
                    var addthis_share =
            {
               url:'https://www.regioactive.de/news/2017/02/24/riviera-pop-festival-2017-mit-alex-clare-und-max-giesinger-qkCq9PlnJZ.html'
            }
                    /*
            function addthisReady(evt) {
                //regio.dispads();
            }
            */
        </script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56d29e0abcd259a6"></script>

        <!--
        <script type="text/javascript">
            addthis.addEventListener('addthis.ready', addthisReady);
        </script>
        -->
                
        <div id="footwerb"></div>
 
</body>
</html>
<!-- generated in 0.19897818565369 secs on 2017-02-24 14:26:55 -->
<!-- loaded www.regioactive.de/news/2017/02/24/riviera-pop-festival-2017-mit-alex-clare-und-max-giesinger-qkCq9PlnJZ.html from cache in 0.00030207633972168 secs -->