<!DOCTYPE html>
<html lang="de">
<head>
	<title>Engagiert: Fotos von Wirtz live bei Rock am Ring 2017 - Bärtig - regioactive.de</title>
	<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9" />
<meta name="robots" content="index,follow" />
<meta name="description" content="Wirtz trat am Samstagnachmittag bei Rock am Ring 2017 auf. Peter H. Harbauer hat ihn fotografiert." />
<meta name="keywords" content="Galerie,wirtz,rock am ring,festivals 2017" />
<meta property="fb:app_id" content="218345498250689" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Engagiert: Fotos von Wirtz live bei Rock am Ring 2017 - Bärtig" />
<meta property="og:description" content="Wirtz trat am Samstagnachmittag bei Rock am Ring 2017 auf. Peter H. Harbauer hat ihn fotografiert." />
<meta property="og:image" content="https://www.regioactive.de/static/image/i/759852" />
<meta property="og:url" content="https://www.regioactive.de/galerie/2017/06/03/engagiert-fotos-von-wirtz-live-bei-rock-am-ring-2017-CdfKPbXV7k.html" />
<meta property="og:site_name" content="regioactive.de" />
        <link rel="manifest" href="/manifest.json">
        <link rel="stylesheet" type="text/css" href="/css/font-awesome-4.min.css">
    
                        	        
                <link href="https://www.regioactive.de/galerie/2017/06/03/engagiert-fotos-von-wirtz-live-bei-rock-am-ring-2017-CdfKPbXV7k.html" rel="canonical" />
<link href="https://m.regioactive.de/galerie/2017/06/03/engagiert-fotos-von-wirtz-live-bei-rock-am-ring-2017-CdfKPbXV7k.html" media="handheld" rel="alternate" />
<link href="https://m.regioactive.de/galerie/2017/06/03/engagiert-fotos-von-wirtz-live-bei-rock-am-ring-2017-CdfKPbXV7k.html" media="only screen and (max-width: 640px)" rel="alternate" />
<link href="https://www.regioactive.de/rss/aktuell" rel="alternate" type="application/rss+xml" title="News auf regioactive.de" />
<link href="/css/allmin.02c495f4d68ddf38231bcc4560c719b9f35c3edf.css" media="all" rel="stylesheet" type="text/css" />         
        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
        <meta name="google-site-verification" content="b5l5KOmEr7Q0YXEurJtTIZeNorkQqN_8ZklhdSwj0Tw" />
        <meta name="google-site-verification" content="VyzC2T8f_mKeOXckDYVXMTbTEl66lzf7MBE6NWzWOl0" />
        <meta name="verification" content="f4c81317e22d5dfe1c7499fa379e799a" />
        <meta property="fb:pages" content="338871075332" />
                                                                                                                                            
	<script type="text/javascript">
    //<![CDATA[
    var regio = {regiostack:[],userstack:[],authedstack:[]};    //]]>
</script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script>
<script type="text/javascript" src="/js/appmin.02c495f4d68ddf38231bcc4560c719b9f35c3edf.js"></script>        <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent
        <script type="text/javascript">
            window.cookieconsent_options = {"message":"Wir verwenden Cookies um die bestmögliche Nutzererfahrung zu gewährleisten.","dismiss":"OK!","learnMore":"Weitere Informationen","link":"http://www.regioactive.de/static/impressum#datenschutz","theme":"dark-bottom"};
        </script>

        <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
         -->
        <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + 
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
        </script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
        <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "bf789e4f-cd97-4007-b926-3fc97641d606",
      autoRegister: true,
      welcomeNotification: {
         disable: true
      },
      notifyButton: {
        enable: false, /* Required to use the notify button */
        size: 'medium', /* One of 'small', 'medium', or 'large' */
        theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
        position: 'bottom-left', /* Either 'bottom-left' or 'bottom-right' */
         offset: {
            bottom: '30px',
            left: '15px', /* Only applied if bottom-left */
            right: '15px' /* Only applied if bottom-right */
        },
        prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
        showCredit: false, /* Hide the OneSignal logo */
        text: {
            'tip.state.unsubscribed': 'Benachrichtigungen abonnieren',
            'tip.state.subscribed': "Benachrichtigungen abonniert!",
            'tip.state.blocked': "Benachrichtigungen blockiert",
            'message.prenotify': 'Klicken, um Benachrichtigungen zu abonnieren',
            'message.action.subscribed': "Vielen Dank!",
            'message.action.resubscribed': "Benachrichtigungen abonniert!",
            'message.action.unsubscribed': "Benachrichtigungen abbestellt",
            'dialog.main.title': 'Benachrichtingungen',
            'dialog.main.button.subscribe': 'ABONNIEREN',
            'dialog.main.button.unsubscribe': 'ABBESTELLEN',
            'dialog.blocked.title': 'Benachrichtigungen zulassen',
            'dialog.blocked.message': "Folgen Sie diesen Schritten, um Benachrichtigungen zuzulassen:"
            
        }
    }

    }]);
  </script>
     <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-RDRD');</script>
    <!-- End Google Tag Manager -->         
   </head>
<body>  
        <!-- Google Tag Manager (noscript) -->
     <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-RDRD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->      
        
       <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                       
                        <div id="fb-root"></div>
                        <script>window.fbAsyncInit = function() {
                        FB.init({
                          appId      : '218345498250689',
                          version    : 'v2.1',    
                          status     : false,
                          cookie     : true,
                          oauth      : true,
                          xfbml      : true
                        });
                        FB.Event.subscribe('comment.create',
                              function (response) {
                                $.ajax({
                                        url: '/user/fbaction',
                                        data: 'url='+response.href,
                                        type:'POST'
                                   });
                                   _gaq.push(['_trackSocial', 'facebook', 'comment', response.href]);
                          });
                         FB.Event.subscribe('edge.create',
                              function (response) {
                                $.ajax({
                                        url: '/user/fbaction',
                                        data: 'url='+response+'&t=like',
                                        type:'POST'
                                   });
                                   _gaq.push(['_trackSocial', 'facebook', 'like', response]);
                          });

                          
                      };

			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/de_DE/sdk.js";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
        
                <script>
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-35204629-1']);
                  _gaq.push(['_gat._anonymizeIp']);
                  _gaq.push(['_trackPageview']);
                  _gaq.push(['_trackPageLoadTime()']);
                  _gaq.push(['b._setAccount', 'UA-1784203-1']);
                  _gaq.push(['b._gat._anonymizeIp']);
                  _gaq.push(['b._trackPageview']);
                  _gaq.push(['b._trackPageLoadTime()']);

                  (function() {
                    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                  })();

                </script>
            <div class="siteheader">
            <div class="slidenav"></div>
            <div class="mainmenu">
                <div class="awrap">
                    <div class="iwrap">
                        <img class="printlogo" src="/images/regio-logo-2015-variant.png">
                        <div class="headercontent">
                            <a href="/" title="Startseite"><div id="homelogo" class="logo"></div></a>
                            <div class="tertiary">
                                <a href="/static/kontakt">Kontakt</a> | <a href="/static/impressum">Impressum</a> | <a href="/rss/aktuell" target="_blank">RSS</a> | <a href="/static/werbung">Werben</a> | <a href="/static/eventpromodemo">Eventpromo</a> | <a href="/event/edit">Veranstaltung eintragen</a><!-- | <a href="/user/loginwidget?nl" class="dialog">Newsletter</a>-->
                            </div>
                            <div class="search">
                                <form id="search" action="/suchen">
                                    <input name="term" type="text" placeholder="Inhalte suchen ..." id="mainsearch" />
                                </form>

                            </div>
                        </div>
                    </div>
                </div>
                <div class="nav-wrapper">
                    <div class="awrap">
                        <div class="iwrap">
                        <div class="controls inner">
                            <a href="/user/meinkonto" class="hide" data-urole="user"><span id="uid"></span> <i class="fa fa-cog"></i></a> &nbsp;<a href="/user/logout" class="hide" data-urole="user"><i class="fa fa-power-off"></i></a>
                            <a href="/user/loginwidget" class="dialog hide" data-urole="guest"><i class="fa fa-lock"></i> Anmelden</a>
                        </div>
                        <a href="/" class="slide-logo"></a>  
                        <ul class="sitenav">
                            <li class=""><a href="/">Startseite</a></li><li class="themenlink active"><a href="/themen">Aktuelle Themen</a></li><li class="regioneventlink "><a href="/events" class="localized" data-href="/user/getloc?context=events">Veranstaltungen</a></li><li class="regionlink sitenavregio  "><a href="/regional" class="localized" data-href="/user/getloc?context=regional">Regional</a></li><li class="festivals "><a href="/festivals-2017">Festivals 2017</a></li>
                        </ul>
                        </div>
                    </div>
                    <div class="secondary">
                       <div class="awrap">
                           <div class="iwrap" id="secnav"> 
                                <span class="rubrik">Rubrik:</span> <span class="taglist"><a href="/fotogalerien">Fotogalerien</a></span>
        <span class="rubrik">Region:</span>&nbsp;<span class="taglist"><a href="/regional/15424/dankerath">Dankerath</a></span>
                    <span class="rubrik">Themen:</span>
            <span class="taglist"><a href="/themen/wirtz">wirtz</a></span>
                <span class="taglist"><a href="/themen/rock-am-ring">rock am ring</a></span>
                <span class="taglist"><a href="/themen/festivals-2017">festivals 2017</a></span>
                </ul> 
        <span data-secnavspace=""></span>


                           </div>
                        </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="bodyfooter">
            <div class="awrap">
                <div class="lb">
        <div class="adunit" data-adunit="Regioactive_Google_Leaderboard" id="Regioactive_Google_Leaderboard" data-dimensions="728x90,888x600,800x250,970x250"></div>
        <div class="adunit" data-adunit="Regioactive_Main_Leaderboard" id="Regioactive_Main_Leaderboard" data-dimensions="728x90,888x600,800x250,970x250"></div>
</div>
                <div class="sk skb">
        <div class="adunit" data-adunit="Regioactive_Google_Halfpage_Ad" id="Regioactive_Google_Halfpage_Ad" data-dimensions="120x600,160x600,300x600"></div>
        <div class="adunit" data-adunit="Regioactive_Main_Halfpage_Ad" id="Regioactive_Main_Halfpage_Ad" data-dimensions="120x600,160x600,300x600"></div>
</div>
<div class="sk2 skb" style="display:none">
        <div>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- regio-sky -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-5638972494413272"
     data-ad-slot="4264421103"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  
    </div>
</div>
                <div class="content-wrap">
                    <div class="sitebody">
                        <div class="inner">
                             

<div class="article detail story" data-track="story-CdfKPbXV7k" data-resource="story-CdfKPbXV7k">
    <div class="left-column fullwidth">
    <!-- <nav><div class="breadcrumbs"><a href="/magazin">News und Berichte</a> &rsaquo; <a href="/magazin/fotos">Fotos</a></div></nav> -->
        
        <div class="subhead">Bärtig</div>
        <h1 class="notmargin">
                Engagiert: Fotos von Wirtz live bei Rock am Ring 2017        </h1>
        
                <p class="nobmargin">Fotogalerie vom 02.06.2017 in Dankerath, <a href="/location/nuerburg/nuerburgring-07V8XpmZFw.html">Nürburgring</a></p> 
                                <p class="muted">Fotos: <a href="/tags/author/guid/53FzbNGsSH/Peter+H.+Bauer">Peter H. Bauer</a>, <span class="muted"><span class="show-for-medium-up">veröffentlicht am </span>03.06.2017</span></p>
        
        
        
    </div>
    
    
    <div class="left-column article-body">
                <div class="article-image">
            <a href="/fotostrecke/story/CdfKPbXV7k-1"><img src="https://storage.googleapis.com/leitmotiv-multi/regio-image-2017-06/759852/xtralarge/wirtz__live_bei_rock_am_ring__2017__004.jpg" alt="Wirtz (live bei Rock am Ring, 2017)" border="0"></a>            <a href="/fotostrecke/story/CdfKPbXV7k-1" class="button small radius gallerystart caps"><i class="fa fa-play-circle "></i> Fotostrecke starten</a>        </div>
        <p class="muted smaller caps">Wirtz (live bei Rock am Ring, 2017) &copy; Peter H. Bauer</p>
        
                
                 <div class="vertsuffixd ">
	<div id="social-actions" class="">
    <div class="addthis_sharing_toolbox"></div>
</div>

        </div>
                
                
        <p class="teaser">
		Wirtz trat am Samstagnachmittag bei Rock am Ring 2017 auf. Peter H. Harbauer hat ihn fotografiert.        </p>
        <div id="slidertrigger"></div>                        <!-- <div id="gadscont"></div> -->
                                
                
		<p><a href="/spezial/2017/06/04/dem-terror-trotzen-so-ist-rock-am-ring-2017-39PXMqYqXy.html">Hier geht es zu allen Bildern und Berichten von Rock am Ring 2017.</a></p>
        
                
                <h3>Fotostrecke</h3>
        <div class="masonry">
                        <div class="image thumb" id="img-759852">
			                <a href="/fotostrecke/story/CdfKPbXV7k-1"><img src="https://storage.googleapis.com/leitmotiv-multi/regio-image-2017-06/759852/normal/wirtz__live_bei_rock_am_ring__2017__004.jpg" alt="Engagiert: Fotos von Wirtz live bei Rock am Ring 2017" border="0"/></a>
                
			            </div>
                        <div class="image thumb" id="img-759849">
			                <a href="/fotostrecke/story/CdfKPbXV7k-2"><img src="https://storage.googleapis.com/leitmotiv-multi/regio-image-2017-06/759849/normal/wirtz__live_bei_rock_am_ring__2017__001.jpg" alt="Engagiert: Fotos von Wirtz live bei Rock am Ring 2017" border="0"/></a>
                
			            </div>
                        <div class="image thumb" id="img-759857">
			                <a href="/fotostrecke/story/CdfKPbXV7k-3"><img src="https://storage.googleapis.com/leitmotiv-multi/regio-image-2017-06/759857/normal/wirtz__live_bei_rock_am_ring__2017__009.jpg" alt="Engagiert: Fotos von Wirtz live bei Rock am Ring 2017" border="0"/></a>
                
			            </div>
                        <div class="image thumb" id="img-759853">
			                <a href="/fotostrecke/story/CdfKPbXV7k-4"><img src="https://storage.googleapis.com/leitmotiv-multi/regio-image-2017-06/759853/normal/wirtz__live_bei_rock_am_ring__2017__005.jpg" alt="Engagiert: Fotos von Wirtz live bei Rock am Ring 2017" border="0"/></a>
                
			            </div>
                        <div class="image thumb" id="img-759850">
			                <a href="/fotostrecke/story/CdfKPbXV7k-5"><img src="https://storage.googleapis.com/leitmotiv-multi/regio-image-2017-06/759850/normal/wirtz__live_bei_rock_am_ring__2017__002.jpg" alt="Engagiert: Fotos von Wirtz live bei Rock am Ring 2017" border="0"/></a>
                
			            </div>
                        <div class="image thumb" id="img-759855">
			                <a href="/fotostrecke/story/CdfKPbXV7k-6"><img src="https://storage.googleapis.com/leitmotiv-multi/regio-image-2017-06/759855/normal/wirtz__live_bei_rock_am_ring__2017__007.jpg" alt="Engagiert: Fotos von Wirtz live bei Rock am Ring 2017" border="0"/></a>
                
			            </div>
                        <div class="image thumb" id="img-759858">
			                <a href="/fotostrecke/story/CdfKPbXV7k-7"><img src="https://storage.googleapis.com/leitmotiv-multi/regio-image-2017-06/759858/normal/wirtz__live_bei_rock_am_ring__2017__010.jpg" alt="Engagiert: Fotos von Wirtz live bei Rock am Ring 2017" border="0"/></a>
                
			            </div>
                        <div class="image thumb" id="img-759861">
			                <a href="/fotostrecke/story/CdfKPbXV7k-8"><img src="https://storage.googleapis.com/leitmotiv-multi/regio-image-2017-06/759861/normal/wirtz__live_bei_rock_am_ring__2017__013.jpg" alt="Engagiert: Fotos von Wirtz live bei Rock am Ring 2017" border="0"/></a>
                
			            </div>
                        <div class="image thumb" id="img-759851">
			                <a href="/fotostrecke/story/CdfKPbXV7k-9"><img src="https://storage.googleapis.com/leitmotiv-multi/regio-image-2017-06/759851/normal/wirtz__live_bei_rock_am_ring__2017__003.jpg" alt="Engagiert: Fotos von Wirtz live bei Rock am Ring 2017" border="0"/></a>
                
			            </div>
                        <div class="image thumb" id="img-759859">
			                <a href="/fotostrecke/story/CdfKPbXV7k-10"><img src="https://storage.googleapis.com/leitmotiv-multi/regio-image-2017-06/759859/normal/wirtz__live_bei_rock_am_ring__2017__011.jpg" alt="Engagiert: Fotos von Wirtz live bei Rock am Ring 2017" border="0"/></a>
                
			            </div>
                        <div class="image thumb" id="img-759856">
			                <a href="/fotostrecke/story/CdfKPbXV7k-11"><img src="https://storage.googleapis.com/leitmotiv-multi/regio-image-2017-06/759856/normal/wirtz__live_bei_rock_am_ring__2017__008.jpg" alt="Engagiert: Fotos von Wirtz live bei Rock am Ring 2017" border="0"/></a>
                
			            </div>
                        <div class="image thumb" id="img-759854">
			                <a href="/fotostrecke/story/CdfKPbXV7k-12"><img src="https://storage.googleapis.com/leitmotiv-multi/regio-image-2017-06/759854/normal/wirtz__live_bei_rock_am_ring__2017__006.jpg" alt="Engagiert: Fotos von Wirtz live bei Rock am Ring 2017" border="0"/></a>
                
			            </div>
                        <div class="image thumb" id="img-759860">
			                <a href="/fotostrecke/story/CdfKPbXV7k-13"><img src="https://storage.googleapis.com/leitmotiv-multi/regio-image-2017-06/759860/normal/wirtz__live_bei_rock_am_ring__2017__012.jpg" alt="Engagiert: Fotos von Wirtz live bei Rock am Ring 2017" border="0"/></a>
                
			            </div>
                        <div class="clearfix"></div>
            <p class="lighter">Klicke auf ein Bild, um die Fotostrecke zu starten (13 Bilder).</p>
        </div>
        <button class="button small" id="sbmorder" style="display:none">Reihenfolge speichern</button>
                
                        
        <div id="textbottom"></div>
                <div class="hidden-for-small-only"><div class="addthis_responsive_sharing" style="margin-top: 24px"></div></div>
                
       	      
<div class="tags vertsuffix">
                    <p class="muted smaller nobmargin">Alles zu den Themen:</p>

		        							<a 
							href="/themen/wirtz"
							title="News, Berichte, Fotogalerien, Termine zum Thema wirtz" 
							data-id="3477" 
							class="label radius tag" style="display:inline-block">
							
						
						wirtz						</a> 
	        								<a 
							href="/themen/rock-am-ring"
							title="News, Berichte, Fotogalerien, Termine zum Thema rock am ring" 
							data-id="11643" 
							class="label radius tag" style="display:inline-block">
							
						
						rock am ring						</a> 
	        								<a 
							href="/themen/festivals-2017"
							title="News, Berichte, Fotogalerien, Termine zum Thema festivals 2017" 
							data-id="63001" 
							class="label radius tag" style="display:inline-block">
							
						
						festivals 2017						</a> 
	        		        	</div>
        
                
        
        
        
        <div class="printhide">
            <div id="plista_widget_belowArticle"></div>
        </div>
        <script type="text/javascript">
            if (!window.PLISTA) {
                window.PLISTA = {
                    publickey: '56082040d505a6d3ed1dd3f9',
                    item: {
                        objectid: "storyCdfKPbXV7k", //unique ID, alphanumeric
                        title: "Engagiert: Fotos von Wirtz live bei Rock am Ring 2017",
                        text: "Wirtz trat am Samstagnachmittag bei Rock am Ring 2017 auf. Peter H. Harbauer hat ihn fotografiert.", //up to 255 characters
                        url: "https://www.regioactive.de/galerie/2017/06/03/engagiert-fotos-von-wirtz-live-bei-rock-am-ring-2017-CdfKPbXV7k.html",
                        img: "https://storage.googleapis.com/leitmotiv-multi/regio-image-2017-06/759852/full/wirtz__live_bei_rock_am_ring__2017__004.jpg",
                        category: "",
                        updated_at: 1496506920, //UNIX timestamp
                        published_at: 1496506920 //UNIX timestamp
                    }
                };
                (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
            }
        </script>
       
        <h3 class="printhide">Kommentare</h3>
        <div class="fbcomments" data-table="story" data-guid="CdfKPbXV7k">
        <div class="fb-comments" data-href="https://www.regioactive.de/galerie/2017/06/03/engagiert-fotos-von-wirtz-live-bei-rock-am-ring-2017-CdfKPbXV7k.html" data-colorscheme="light"></div>        </div>
    </div>
    <div class="right-column article-related stickable">
        <div>
            <div class="adunit vert-suffix ca" data-adunit="Regioactive_Google_Medium_Rectangle" id="Regioactive_Google_Medium_Rectangle" data-dimensions="300x250"></div>
<div class="adunit vert-suffix ca" data-adunit="Regioactive_Main_Medium_Rectangle" id="Regioactive_Main_Medium_Rectangle" data-dimensions="300x250"></div>                             <h3 class="divider wimage">Location</h3>
                                                    
<div itemtype="http://schema.org/LocalBusiness" itemscope itemprop="location" class="card preview event location thumb" data-resource="location-07V8XpmZFw" >
<div class="media">

		
		<div class="media-object left thumb">
			
				<img src="https://1feba0a9a613d17342bb-d993be40b3dbc84c46d7d8f151e96487.ssl.cf3.rackcdn.com/303278/thumb/n__rburgring.jpg" alt="Nürburgring"/>
                       		</div>


	<div class="media-body">

		<h2 class="article-title notmargin">
                    <a itemprop="url" class="awrap" href="/location/nuerburg/nuerburgring-07V8XpmZFw.html" title="Nürburgring, Nürburg">
			<span itemprop="name">Nürburgring</span>
                    </a>   
		</h2>
            <p><strong><span class="h1" itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Otto-Flimm-Straße</span>, <span itemprop="addressLocality">Nürburg</span></span></strong></p>
              
                        
	</div>
	
	<div class="clearfix"></div>
</div>
</div>         
                            <h3 class="divider wimage">Mehr zum Thema</h3>
                                                    <div class="preview story  card fullwidth vertsuffix" data-resource="story-8yXfPXXVsZ">
<div class="media">
            <div class="media-object left "><a href="/galerie/2017/06/04/wie-damals-kaiser-franz-josef-live-bei-rock-am-ring-2017-8yXfPXXVsZ.html" title="K&amp;K Herrlichkeit - Wie damals: Kaiser Franz Josef live bei Rock am Ring 2017"><img src="https://storage.googleapis.com/leitmotiv-multi/regio-image-2017-06/759990/large/kaiser_franz_josef_von_samstag__rock_am_ring__2017__008.jpg" alt="K&amp;K Herrlichkeit - Wie damals: Kaiser Franz Josef live bei Rock am Ring 2017"></a></div> 
     
    <div class="media-body">
                    <h2 class="article-title notmargin">
                        <a href="/galerie/2017/06/04/wie-damals-kaiser-franz-josef-live-bei-rock-am-ring-2017-8yXfPXXVsZ.html" title="K&amp;K Herrlichkeit - Wie damals: Kaiser Franz Josef live bei Rock am Ring 2017">
                <span class="subhead">K&K Herrlichkeit<span class="subhead-divider"> - </span></span>Wie damals: Kaiser Franz Josef live bei Rock am Ring 2017                        </a>
            </h2>
        
                <p class="smaller muted caps">Fotos: Peter H. Bauer, veröffentlicht am 04.06.2017
        
                        
    </div>
        <div class="clearfix"></div>
</div>
</div>                                            <div class="preview story  card fullwidth vertsuffix" data-resource="story-39PXMqYqXy">
<div class="media">
            <div class="media-object left "><a href="/spezial/2017/06/04/gegen-den-terror-so-ist-rock-am-ring-2017-39PXMqYqXy.html" title="Unbeirrt - Gegen den Terror: So ist Rock am Ring 2017"><img src="https://storage.googleapis.com/leitmotiv-multi/regio-image-2017-06/759919/large/impressionen_von_samstag__rock_am_ring__2017__011.jpg" alt="Unbeirrt - Gegen den Terror: So ist Rock am Ring 2017"></a></div> 
     
    <div class="media-body">
                    <h2 class="article-title notmargin">
                        <a href="/spezial/2017/06/04/gegen-den-terror-so-ist-rock-am-ring-2017-39PXMqYqXy.html" title="Unbeirrt - Gegen den Terror: So ist Rock am Ring 2017">
                <span class="subhead">Unbeirrt<span class="subhead-divider"> - </span></span>Gegen den Terror: So ist Rock am Ring 2017                        </a>
            </h2>
        
                <p class="smaller muted caps">von regioactive.de, veröffentlicht am 04.06.2017
        
                        
    </div>
        <div class="clearfix"></div>
</div>
</div>                                            <div class="preview story  card fullwidth vertsuffix" data-resource="story-gvhH8mFTWB">
<div class="media">
            <div class="media-object left "><a href="/review/2017/06/04/rock-am-ring-trotzt-am-festivalsamstag-voller-euphorie-dem-terror-gvhH8mFTWB.html" title="Hier spielt die Musik - Rock am Ring trotzt am Festivalsamstag voller Euphorie dem Terror"><img src="https://storage.googleapis.com/leitmotiv-multi/regio-image-2017-06/759911/large/impressionen_von_samstag__rock_am_ring__2017__003.jpg" alt="Hier spielt die Musik - Rock am Ring trotzt am Festivalsamstag voller Euphorie dem Terror"></a></div> 
     
    <div class="media-body">
                    <h2 class="article-title notmargin">
                        <a href="/review/2017/06/04/rock-am-ring-trotzt-am-festivalsamstag-voller-euphorie-dem-terror-gvhH8mFTWB.html" title="Hier spielt die Musik - Rock am Ring trotzt am Festivalsamstag voller Euphorie dem Terror">
                <span class="subhead">Hier spielt die Musik<span class="subhead-divider"> - </span></span>Rock am Ring trotzt am Festivalsamstag voller Euphorie dem Terror                        </a>
            </h2>
        
                <p class="smaller muted caps">von Torsten Reitz, veröffentlicht am 04.06.2017
        
                        
    </div>
        <div class="clearfix"></div>
</div>
</div>                                            <div class="preview story  card fullwidth vertsuffix" data-resource="story-Tbs8T62WRT">
<div class="media">
            <div class="media-object left "><a href="/galerie/2017/06/04/nachtschwaermer-fotos-von-kraftklub-live-bei-rock-am-ring-2017-Tbs8T62WRT.html" title="Alles auf K - Nachtschwärmer: Fotos von Kraftklub live bei Rock am Ring 2017"><img src="https://storage.googleapis.com/leitmotiv-multi/regio-image-2017-06/759904/large/kraftklub__live_bei_rock_am_ring__2017__009.jpg" alt="Alles auf K - Nachtschwärmer: Fotos von Kraftklub live bei Rock am Ring 2017"></a></div> 
     
    <div class="media-body">
                    <h2 class="article-title notmargin">
                        <a href="/galerie/2017/06/04/nachtschwaermer-fotos-von-kraftklub-live-bei-rock-am-ring-2017-Tbs8T62WRT.html" title="Alles auf K - Nachtschwärmer: Fotos von Kraftklub live bei Rock am Ring 2017">
                <span class="subhead">Alles auf K<span class="subhead-divider"> - </span></span>Nachtschwärmer: Fotos von Kraftklub live bei Rock am Ring 2017                        </a>
            </h2>
        
                <p class="smaller muted caps">Fotos: Peter H. Bauer, veröffentlicht am 04.06.2017
        
                        
    </div>
        <div class="clearfix"></div>
</div>
</div>                                            <div class="preview story  card fullwidth vertsuffix" data-resource="story-3Z4MrjdC5S">
<div class="media">
            <div class="media-object left "><a href="/galerie/2017/06/04/impressionen-vom-samstag-bei-rock-am-ring-2017-3Z4MrjdC5S.html" title="Alles wieder gut - Impressionen vom Samstag bei Rock am Ring 2017"><img src="https://storage.googleapis.com/leitmotiv-multi/regio-image-2017-06/759909/large/impressionen_von_samstag__rock_am_ring__2017__001.jpg" alt="Alles wieder gut - Impressionen vom Samstag bei Rock am Ring 2017"></a></div> 
     
    <div class="media-body">
                    <h2 class="article-title notmargin">
                        <a href="/galerie/2017/06/04/impressionen-vom-samstag-bei-rock-am-ring-2017-3Z4MrjdC5S.html" title="Alles wieder gut - Impressionen vom Samstag bei Rock am Ring 2017">
                <span class="subhead">Alles wieder gut<span class="subhead-divider"> - </span></span>Impressionen vom Samstag bei Rock am Ring 2017                        </a>
            </h2>
        
                <p class="smaller muted caps">Fotos: Peter H. Bauer, veröffentlicht am 04.06.2017
        
                        
    </div>
        <div class="clearfix"></div>
</div>
</div><div class="adunit vert-suffix ca" data-adunit="Regioactive_Google_Medium_Rectangle_2" id="Regioactive_Google_Medium_Rectangle_2" data-dimensions="300x250"></div>
<div class="adunit vert-suffix ca" data-adunit="Regioactive_Main_Medium_Rectangle_2" id="Regioactive_Main_Medium_Rectangle_2" data-dimensions="300x250"></div>             
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- box300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5638972494413272"
     data-ad-slot="3168564301"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
        </div>
    </div>
    <div class="clearfix"></div>
    
    
</div>

<style type="text/css">
    #gadscont {
        display:none;
    }
    .gadafterteaser {
        display:block !important;
        padding:10px 0 20px 66px;
    }    
</style>
                            <div id="slider">

                            </div>
                        </div>
                    </div>

                    <!-- <div id="lbsk"></div> -->
                </div>
            </div>

            <div class="" id="footer">
    <div class="awrap">
		<div class="container footermenu">

                        <p class="header">regioactive.de</p>
                                                        <ul>
    <li><a title="Team" href="/static/about">Team</a></li>
    <li><a title="Werben auf regioactive.de" href="/static/werbung">Werben auf regioactive.de</a></li>
    <li><a title="Veranstaltung eintragen" href="/event/edit">Veranstaltung eintragen</a></li>
    <li><a title="Impressum" href="/static/impressum">Impressum</a></li>
    <li><a title="Datenschutz" href="/static/impressum#datenschutz">Datenschutz</a></li>
</ul>
		</div>


<div class="container footermenu">

                        <p class="header">Freunde und Partner</p>

                        <ul>
    <li><a target="_blank" title="Backstage PRO" href="http://www.backstagepro.de">Backstage PRO</a></li>
    <li><a target="_blank" title="Musikhaus Thomann" href="http://www.thomann.de">Musikhaus Thomann</a></li>
    <li><a target="_blank" title="intro Magazin" href="http://www.intro.de">intro Magazin</a></li>
    <li><a target="_blank" title="tonspion" href="http://www.tonspion.de">tonspion</a></li>
</ul>		</div>
        <div class="container footermenu">

                        <p class="header">Unternehmen</p>

                        <ul>
    <li><a title="Kontakt" href="/static/kontakt">Kontakt</a></li>
    <li><a title="Jobs" href="/static/jobs">Jobs</a></li>
</ul>		</div>

<div class="container footermenu rg">
    <p class="info">&copy; 2001-2017 regioactive.de</p><p class="info">Für die Richtigkeit und Vollständigkeit sämtlicher Inhalte wird keine Gewähr übernommen.</p>
    <div class="social" style="position:absolute;right:0;bottom:-28px;">
        <a href="http://www.facebook.com/regioactive.de" target="_blank" title="regioactive.de auf Facebook"><i class="fa fa-2x fa-facebook"></i></a>
        <a href="https://twitter.com/regioactive" target="_blank" title="regioactive.de auf Twitter"><i class="fa fa-2x fa-twitter"></i></a>
</div>
	</div>


       
    </div>       
</div>        </div>
        
        	
	
	<script type="text/javascript">
    //<![CDATA[
     

regio.userstack.push(function(){
if(regio.user.gv) {
$('#gadscont').addClass('gadafterteaser');
}
});

regio.authedstack.push(function(){

if(regio.user.role!='guest' && regio.user.role!='user') {
$('.image.noshow').removeClass('noshow');
$(".masonry").sortable();
$('#sbmorder').show();

$('#sbmorder').click(function(){
var iorder='';
$('.masonry .image').each(function(){
iorder+=$(this).attr('id').replace('img-','') + ',';
});
var params = {"order": iorder,'guid':'CdfKPbXV7k', 'table':'story'};
regio.ui.block('.masonry');
regio.ui.block('#sbmorder');
$.get('/admin/iorder',params,function(res) {
if(res.success) {

}
regio.ui.unblock('.masonry');
regio.ui.unblock('#sbmorder');

},'json');
});
}
});
        _gaq.push(['_trackEvent','detailklick','story-Galerie-CdfKPbXV7k','Engagiert: Fotos von Wirtz live bei Rock am Ring 2017',0]);
 _gaq.push(['b._trackEvent','detailklick','story-Galerie-CdfKPbXV7k','Engagiert: Fotos von Wirtz live bei Rock am Ring 2017',0]);                                    _gaq.push(['_trackEvent','thema','wirtz','Engagiert: Fotos von Wirtz live bei Rock am Ring 2017',0]);
 _gaq.push(['b._trackEvent','thema','wirtz','Engagiert: Fotos von Wirtz live bei Rock am Ring 2017',0]);                _gaq.push(['_trackEvent','thema','rock am ring','Engagiert: Fotos von Wirtz live bei Rock am Ring 2017',0]);
 _gaq.push(['b._trackEvent','thema','rock am ring','Engagiert: Fotos von Wirtz live bei Rock am Ring 2017',0]);                _gaq.push(['_trackEvent','thema','festivals 2017','Engagiert: Fotos von Wirtz live bei Rock am Ring 2017',0]);
 _gaq.push(['b._trackEvent','thema','festivals 2017','Engagiert: Fotos von Wirtz live bei Rock am Ring 2017',0]);                	    //]]>
</script>                
        <script type="text/javascript">
        $(function() {

            var waypoint = $('.nav-wrapper').waypoint({
            handler: function(direction) {
              if(direction=='down') {
                $('.slidenav').html($('.nav-wrapper').html());
                $('.slidenav').addClass('slid');
                $(document).foundation();
                regio.ui.init(($('.chgloc').parent()));
                regio.ui.init(($('.iwrap .controls.inner')));
              } else {
                $('.slidenav').html('');  
                $('.slidenav').removeClass('slid');   
                $(document).foundation();
                $('.right-column > div.stuck').removeClass('stuck');
              }
            },
            offset:'-90px'
          })

        })
        </script>
        <div id="dialog" class="reveal-modal" data-reveal>
            <div class="inn"></div>
            <a class="close-reveal-modal">&#215;</a>
        </div> 
        <button class="button tiny" style="display:none" id="clearcache">Cache leeren</button>
        
                <script type="text/javascript">
        var addthis_config =
            {
               //services_exclude:'whatsapp'
                data_track_clickback: false,
                data_ga_property: 'UA-1784203-1',
                data_ga_social: true
            }
                    var addthis_share =
            {
               url:'https://www.regioactive.de/galerie/2017/06/03/engagiert-fotos-von-wirtz-live-bei-rock-am-ring-2017-CdfKPbXV7k.html'
            }
                    /*
            function addthisReady(evt) {
                //regio.dispads();
            }
            */
        </script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56d29e0abcd259a6"></script>

        <!--
        <script type="text/javascript">
            addthis.addEventListener('addthis.ready', addthisReady);
        </script>
        -->
                
        <div id="footwerb"></div>
 
</body>
</html>
<!-- generated in 0.23763704299927 secs on 2017-06-04 15:49:11 -->
<!-- loaded www.regioactive.de/galerie/2017/06/03/engagiert-fotos-von-wirtz-live-bei-rock-am-ring-2017-CdfKPbXV7k.html from cache in 0.00037217140197754 secs -->